<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html>
<!--<![endif]-->
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width,initial-scale=1">

            <link rel="shortcut icon" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/favicon.ico"type="image/x-icon" />
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/android-chrome192x192.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-180x180.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-152x152.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-144x144.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-120x120.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-114x114.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-icon76x76.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-72x72.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-60x60.png">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-57x57.png">

        <meta name="msapplication-TileColor" content="#fff">
        <meta name="msapplication-TileImage" content="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/mediumtile.png">
        <meta name="theme-color" content="#004F9D">
        
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.aamulehti.fi/wp/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<title>Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta - Aamulehti</title>
<meta name="description" content="Antti Ruuskanen  johti Suomen miehet kolmoisvoittoon keihäänheitossa Suomi–Ruotsi-maaottelussa. Siitä alkoi Suomen huikea loppukiri, joka nosti..."/>
<link rel="canonical" href="https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &#8221;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&#8221;" />
<meta property="og:description" content="Antti Ruuskanen  johti Suomen miehet kolmoisvoittoon keihäänheitossa Suomi–Ruotsi-maaottelussa. Siitä alkoi Suomen huikea loppukiri, joka nosti..." />
<meta property="og:url" content="https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255/" />
<meta property="og:site_name" content="Aamulehti" />
<meta property="article:publisher" content="https://www.facebook.com/aamulehti/" />
<meta property="article:section" content="Urheilu" />
<meta property="article:published_time" content="2018-09-01T22:22:00+03:00" />
<meta property="article:modified_time" content="2018-09-01T22:30:14+03:00" />
<meta property="og:updated_time" content="2018-09-01T22:30:14+03:00" />
<meta property="fb:app_id" content="1202785106438295" />
<meta property="og:image" content="https://d3ncwv2e9zpfbf.cloudfront.net/200691091__overlay__aamulehti-1200x630.jpg" />
<meta property="og:image:secure_url" content="https://d3ncwv2e9zpfbf.cloudfront.net/200691091__overlay__aamulehti-1200x630.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Antti Ruuskanen  johti Suomen miehet kolmoisvoittoon keihäänheitossa Suomi–Ruotsi-maaottelussa. Siitä alkoi Suomen huikea loppukiri, joka nosti..." />
<meta name="twitter:title" content="Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &#8221;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&#8221;" />
<meta name="twitter:image" content="https://d3ncwv2e9zpfbf.cloudfront.net/200691091-800x_.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.aamulehti.fi\/","name":"Aamulehti","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.aamulehti.fi\/haku\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aamulehti.fi\/urheilu\/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255\/","sameAs":["https:\/\/www.facebook.com\/aamulehti\/"],"@id":"#organization","name":"Aamulehti","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.aamulehti.fi' />
<link rel='dns-prefetch' href='//d1nfodbk1kwtpk.cloudfront.net' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aamulehti.fi/content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://d1nfodbk1kwtpk.cloudfront.net/1.5.0/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aamulehti.fi/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aamulehti.fi/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d1nfodbk1kwtpk.cloudfront.net/1.5.0/lib.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://d1nfodbk1kwtpk.cloudfront.net/1.5.0/app.js'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js'></script>
<link rel='https://api.w.org/' href='https://www.aamulehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aamulehti.fi/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aamulehti.fi/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.aamulehti.fi/?p=1474940' />
<link rel="alternate" type="application/json+oembed" href="https://www.aamulehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aamulehti.fi%2Furheilu%2Fantti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aamulehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aamulehti.fi%2Furheilu%2Fantti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255%2F&#038;format=xml" />
<script>

var sysEnv = window.isMobile(navigator.userAgent||navigator.vendor||window.opera) ?
    "mobile" : "desktop";

// DATALAYER OBJECT
var digitalData = {
    "pageInstanceID": "1474940_al_prod",
    "version": {
        "almaVersion": "2.3",
        "specificationVersion": "1.0"
    },
    "page": {
        "pageInfo": {
            "pageID": "1474940",
            "sysEnv": sysEnv,
            "articleTitle": "Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &#8221;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&#8221;",
            "pageTitle": document.title,
            "language": "fi-FI",
            "geoRegion": "FI",
            "publisher": "Aamulehti",
            "onsiteSearchTerm": "",
            "onsiteSearchResult": "",
            "issueDate": "2018-09-01T22:22:00",
            "locationProtocol": document.location.protocol.slice(0, -1),
            "locationHost": document.location.host,
            "locationPathName": document.location.pathname,
            "locationHref": document.location.href,
            "referrer": document.referrer,
        },
        "category": {
            "primaryCategory": "urheilu",
            "subCategory1": "",
            "tags": ["NONE\/Oma\/Yleisurheilu","Oma\/Suomi-Ruotsi -maaottelu","npflag\/Julkaisu Ok"],
            "pageType" : "article",
            "netsubjectLong" : ""
        },
        "attributes": {
            "articleid": "201176255",
            "bodyClass": "post-template-default single single-post postid-1474940 single-format-standard",
            "environment": "prod",
            "viewport": sysEnv,
            "width": window.innerWidth,
            "userAgentHeader": navigator.userAgent,
            "testID": "",
            "testVariant": "",
                        "contentCharge": "",
                        "authors": ["Tapani Salo"],
            "source": "Aamulehti",
            "articleLength": 1812,
            "adTargetingParameters": [],
            "pricing": "mittaroitu"
        }
    },
    "event": [],
    "user": []
};

if ( window.sessionStorage ) {
    var eventObj = {
        'eventInfo': {
            'eventName': 'Previous article read',
            'eventAction': 'articleRead',
            'type': 'click',
            'timeStamp': new Date().toISOString(),
        },
        'attributes': digitalData.page
    };
    var readArticles = JSON.parse( sessionStorage.getItem( 'last_read_articles' ) );
    readArticles = readArticles !== null ? readArticles : [];
    readArticles.unshift( eventObj );
    digitalData.event = readArticles;
    try {
        sessionStorage.setItem( 'last_read_articles', JSON.stringify( readArticles ) );
    } catch (e) {
                sessionStorage.removeItem( 'last_read_articles' );
        sessionStorage.setItem( 'last_read_articles', JSON.stringify( [ eventObj ] ) );
    }
}

digitalData.user.push(
    {
        "segment": {
            "credentials": [],
            "loginstatus": ""
        },
        "profile": [
            {
                "profileInfo": {
                    "userHash": "",
                    "appnexusID": "",
                    "almaIDHash": "",
                    "language": ""
                }
            }
        ]
    }
);

var dl_user_language = window.navigator.userLanguage || window.navigator.language;
digitalData.user[0].profile[0].profileInfo.language = dl_user_language;

if ( window.localStorage ) {
    dl_loggedin = localStorage.getItem('loggedIn');
    if ( dl_loggedin == '1' ) {
        dl_loggedin = 'loggedin';
    } else {
        dl_loggedin = 'loggedout';
    }

    dl_userHash = localStorage.getItem('userHash');
    if ( dl_userHash ) {
        digitalData.user[0].profile[0].profileInfo.userHash = dl_userHash;
    }

    cdimu = localStorage.getItem('cdimu');
    if ( cdimu ) {
        digitalData.user[0].profile[0].profileInfo.cdimu = cdimu;
    }

    cdime = localStorage.getItem('cdime');
    if ( cdime ) {
        digitalData.user[0].profile[0].profileInfo.cdime = cdime;
    }

    dl_user_subscriber = localStorage.getItem('user_subscriber');
    dl_user_cirixSubsNo = localStorage.getItem('user_cirixSubsNo');

    digitalData.user[0].segment.loginstatus = dl_loggedin;
    if (dl_user_subscriber !== null) {
        digitalData.user[0].segment.credentials.push(dl_user_subscriber);
    }

    dl_contentCharge = localStorage.getItem('user_contentCharge');
    if (dl_contentCharge) {
        digitalData.page.attributes.contentCharge = dl_contentCharge;
    } else {
        if (document.referrer.indexOf("facebook") != -1) {
            // from facebook
            digitalData.page.attributes.contentCharge = "paid";
        } else {
            digitalData.page.attributes.contentCharge = "free";
        }
    }

    
    digitalData.page.attributes.contentVisibility = 'visible';
}


</script>
<script type="text/javascript" src="//nexus.ensighten.com/alma/aamulehti_2/Bootstrap.js"></script>

<script>
(function() {

  // Run event after the DOM is ready
  // (c) 2017 Chris Ferdinandi, MIT License, https://gomakethings.com
  // @param  {Function} fn Callback function
  function ready(fn) {
    // Sanity check
    if (typeof fn !== 'function') return;
    // If document is already loaded, run method
    if (document.readyState === 'interactive' || document.readyState === 'complete') {
      return fn();
    }
    // Otherwise, wait until document is loaded
    document.addEventListener('DOMContentLoaded', fn, false);
  };

  // alma-sammio-datalayer-sender#conditions-for-dispatching-datalayers
  function dispatchDatalayer() {
    var timeoutInMillis = 200;
    if (window.ALMA && window.ALMA.sammioDatalayerSenderReady) {
      try {
        if (localStorage.getItem('debug') === 'true') console.log('dispatchEvent "sammio-datalayer-send"');
      } catch(e) {}
      document.dispatchEvent(new window.CustomEvent('sammio-datalayer-send', {
        detail: {
          site: 'al', // AAMULEHTI
          subsite: 'www', // DESKTOP SITE
          dataLayer: window.digitalData,
        },
      }));
    } else {
      window.setTimeout(dispatchDatalayer, timeoutInMillis);
    }
  }

  // dispatch after DOM ready
  ready(dispatchDatalayer);
}());
</script>

<!-- Google Site Verification --> 
<meta name="google-site-verification" content="EU4buF4ysS4TWWcPiu6yyJTmtYRe9ASRhv_f-OopG0M" /></head>

<body class="post-template-default single single-post postid-1474940 single-format-standard alma-not-logged-in articleid-201176255">

    
                <script>
            window.fbAsyncInit = function() {
                FB.init({
                    'appId':   '1202785106438295',
                    'xfbml':   true,
                    'version': 'v2.5'
                });
            };

            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        
            <!-- dynaaminen tapetti -->
<div id="almad-wallpaper" class="wallpaper">
<style id="tapStyle"></style>
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-wallpaper-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-wallpaper-1');</scr" + "ipt></div>");
}
</script>
</div>


<!-- avaussivun hallinta 956x586-->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-interstitial-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-interstitial-1');</scr" + "ipt></div>");
}
</script>
</div>

<!-- Aamulehti tarranurkka 300x200 -->
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-special-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-special-1');</scr" + "ipt></div>");
}
</script>
    
    <div class="content-wrapper container-fluid nobg-container">

                    <div class="ad-container mainos-fluid-container ad-container-paraati margin-top1 hidden-xs" data-maxwidth="1020">
                <script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-parade-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-1');</scr" + "ipt><scr" + "ipt src='https://asynchelper.alma-amr.net/timeout.php?timeout=1000000'></scr" + "ipt></div>");
}
</script>            </div>
        
                    <div class="ad-container ad-container-mobile mainos-fluid-container margin-top1 visible-xs" data-maxwidth="300">
                <!-- Appnexus: ROS - Monikanavainen -->
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-interstitial-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-interstitial-1');</scr" + "ipt></div>");
}
</script>

<!-- Appnexus: ROS - Ylä -->
<script type="text/javascript">
	if (window.viewport === "mobile") {
		document.write("<div id=\"almad-parade-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-1');</scr" + "ipt><scr" + "ipt src='https://asynchelper.alma-amr.net/timeout.php?timeout=1000000'></scr" + "ipt></div>");
	}
</script>            </div>
        
    </div>

    <div class="content-wrapper container-fluid">

        <header class="site-header">

            <div class="mobile-heading logo-container visible-xs">
                <a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a>
            </div>

            <div class="desktop-heading hidden-xs">
                <a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a>
                <a class="brand-logo" href="http://www.almamedia.fi/"><img class="alma-logo-top" src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2015/12/06154300/alma-logo-squares.png" alt="Alma Media Oyj"></a>
                <nav class="heading-navi">
                    <ul class=""><li id="menu-item-85724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85724"><a href="http://mainosmyynti.aamulehti.fi/">Mainosmyynti</a></li>
<li id="menu-item-41339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41339"><a href="https://www.aamulehti.fi/tilaa/">Tee tilaus</a></li>
</ul>                </nav>
            </div>

        </header>

    </div>



    <div id="site-wrapper">
        <div id="site-canvas" class="match-content-height-mobile">
            <div class="content-wrapper container-fluid">


                                <div id="offcanvas-menu" class="match-content-height-mobile">

                    <ul><li id="menu-item-12841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12841"><a href="#">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-1394958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394958"><a href="https://www.aamulehti.fi/uutiset/">Uutiset</a></li>
	<li id="menu-item-40017" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-40017"><a href="https://www.aamulehti.fi/aihe/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-1394961" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1394961"><a href="https://www.aamulehti.fi/aihe/tampere/">Tampere</a></li>
	<li id="menu-item-1397475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397475"><a href="https://www.aamulehti.fi/ulkomaat/">Ulkomaat</a></li>
	<li id="menu-item-1394966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394966"><a href="https://www.aamulehti.fi/hyvaelama/">Hyvä elämä</a></li>
	<li id="menu-item-12833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12833"><a href="https://www.aamulehti.fi/urheilu/">Urheilu</a></li>
	<li id="menu-item-12834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12834"><a href="https://www.aamulehti.fi/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-1394965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394965"><a href="https://www.aamulehti.fi/viihde/">Viihde</a></li>
	<li id="menu-item-12837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12837"><a href="https://www.aamulehti.fi/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-1394962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394962"><a href="https://www.aamulehti.fi/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-41336" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-41336"><a href="https://www.aamulehti.fi/aihe/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-86837" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-86837"><a href="https://www.aamulehti.fi/aihe/terveys/">Terveys</a></li>
	<li id="menu-item-33722" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33722"><a href="https://www.aamulehti.fi/aihe/tiede/">Tiede</a></li>
	<li id="menu-item-33723" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33723"><a href="https://www.aamulehti.fi/aihe/pilapiirrokset/">Pilapiirrokset</a></li>
	<li id="menu-item-1358258" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1358258"><a href="https://www.aamulehti.fi/aihe/100-vuotta-sitten/">100 vuotta sitten</a></li>
	<li id="menu-item-45587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45587"><a href="https://www.aamulehti.fi/rss-syotteet/">RSS</a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13174"><a href="https://www.aamulehti.fi/saaennuste/">Sääennuste</a></li>
	<li id="menu-item-1461777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1461777"><a href="https://www.aamulehti.fi/tahtijutut/">Tähtijutut</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94055"><a href="https://www.aamulehti.fi/100tuoreinta/">100 tuoreinta</a></li>
<li id="menu-item-42846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="https://www.aamulehti.fi/videot/">Klippi</a></li>
<li id="menu-item-40324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40324"><a href="https://www.aamulehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-1372577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372577"><a href="https://www.aamulehti.fi/moro/">Moro</a></li>
<li id="menu-item-12849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12849"><a href="#">Lisää</a>
<ul class="sub-menu">
	<li id="menu-item-14387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14387"><a href="https://menot.info/aamulehti/0">Menot.info</a></li>
	<li id="menu-item-1356412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356412"><a href="https://www.aamulehti.fi/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-1437969" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1437969"><a href="https://www.aamulehti.fi/aihe/pirkanmaan-yrittajat/">Pirkanmaan Yrittäjät</a></li>
	<li id="menu-item-45586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45586"><a href="https://www.aamulehti.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-12851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12851"><a href="https://www.aamulehti.fi/arkisto/">Arkisto</a></li>
	<li id="menu-item-39657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39657"><a href="https://www.aamulehti.fi/tyopaikat/">Työpaikat</a></li>
	<li id="menu-item-14383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14383"><a href="http://mediamyynti.aamulehti.fi/">Mainosmyynti</a></li>
	<li id="menu-item-1455798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455798"><a href="https://www.aamulehti.fi/tilaa-uutiskirje/">Tilaa uutiskirje</a></li>
	<li id="menu-item-33792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33792"><a href="https://www.aamulehti.fi/palaute/">Palaute</a></li>
	<li id="menu-item-1334375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334375"><a href="https://www.aamulehti.fi/uutisvinkki/">Uutisvinkki</a></li>
</ul>
</li>
<li id="menu-item-34784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34784"><a href="#">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-39083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39083"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti">Asiakaspalvelu</a></li>
	<li id="menu-item-39084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39084"><a href="https://www.aamulehti.fi/tilaa/">Tilaa Aamulehti</a></li>
	<li id="menu-item-39085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39085"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/kanta-asiakasedut/">Kanta-asiakasedut</a></li>
	<li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39086"><a title="asiakaspalvelu" href="https://tilausmuutokset.asiakaspalvelu.almamedia.fi/alma/pysyva_osmuutos?p=aamulehti">Osoitteenmuutos</a></li>
	<li id="menu-item-39096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39096"><a href="http://ilmoita.aamulehti.fi">Jätä ilmoitus</a></li>
	<li id="menu-item-39097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39097"><a href="http://mainosmyynti.aamulehti.fi">Mainosmyynti</a></li>
	<li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/asiakastuki/yhteystiedot/">Yhteystiedot</a></li>
	<li id="menu-item-40015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40015"><a href="https://www.aamulehti.fi/palaute/">Palaute</a></li>
</ul>
</li>
</ul>
                    <div class="offcanvas-search">
                        
<form action="https://www.aamulehti.fi" class="input-group">
    <input name="s" id="s" type="text" class="form-control" placeholder="Hae sanoilla..." value="">
    <span class="input-group-btn">
        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
    </span>
</form>
                    </div>
                </div>

                <div id="main-navigation" class="main-navi-container clearfix">
                    <nav class="main-navi col-xs-12">

                                                <ul class="nav nav-pills mobile-nav">
                            <li class="menu-toggle"><a class="toggle-offcanvas-menu" href="#"><i class="fa fa-reorder"></i>&nbsp;Valikko</a></li>
                            
<li class="signin dropdown">

    
        <a role="button" class="login" href="/kirjaudu/"><i class="fa fa-user"></i>Kirjaudu sisään</a>

    </li>
                        </ul>

                                                <ul class="nav navbar-left nav-pills main-navi-menu desktop-nav"><li><a href="https://www.aamulehti.fi"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12841"><a href="#" data-submenu="12841">Pääaiheet</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94055"><a href="https://www.aamulehti.fi/100tuoreinta/" data-submenu="94055">100 tuoreinta</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="https://www.aamulehti.fi/videot/" data-submenu="42846">Klippi</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40324"><a href="https://www.aamulehti.fi/nakoislehti/" data-submenu="40324">Näköislehti</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372577"><a href="https://www.aamulehti.fi/moro/" data-submenu="1372577">Moro</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12849"><a href="#" data-submenu="12849">Lisää</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34784"><a href="#" data-submenu="34784">Asiakaspalvelu</a></ul>
                                                <ul class="nav navbar-right nav-pills main-navi-menu desktop-nav">
                            <li><a id="search-button" href="#" data-submenu="search" class="toggle-dropdown-menu-search"><i class="fa fa-search"></i>&nbsp;Hae</a></li>
                            
<li class="signin dropdown">

    
        <a role="button" class="login last-button-login" href="/kirjaudu/"><i class="fa fa-user"></i>Kirjaudu sisään</a>

    </li>
                        </ul>


                    </nav>

                                        <div class="main-menu-dropdowns clearfix">

                        <div id="submenu-12841" class="dropdown-menu pääaiheet">  <div class="row">      <div class="col-sm-12">          <ul class="menu-items">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394958"><a href="https://www.aamulehti.fi/uutiset/" data-submenu="1394958">Uutiset</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-40017"><a href="https://www.aamulehti.fi/aihe/pirkanmaa/" data-submenu="40017">Pirkanmaa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1394961"><a href="https://www.aamulehti.fi/aihe/tampere/" data-submenu="1394961">Tampere</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397475"><a href="https://www.aamulehti.fi/ulkomaat/" data-submenu="1397475">Ulkomaat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394966"><a href="https://www.aamulehti.fi/hyvaelama/" data-submenu="1394966">Hyvä elämä</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12833"><a href="https://www.aamulehti.fi/urheilu/" data-submenu="12833">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12834"><a href="https://www.aamulehti.fi/kulttuuri/" data-submenu="12834">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394965"><a href="https://www.aamulehti.fi/viihde/" data-submenu="1394965">Viihde</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12837"><a href="https://www.aamulehti.fi/paakirjoitukset/" data-submenu="12837">Pääkirjoitukset</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394962"><a href="https://www.aamulehti.fi/mielipiteet/" data-submenu="1394962">Mielipiteet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-41336"><a href="https://www.aamulehti.fi/aihe/kolumnit/" data-submenu="41336">Kolumnit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-86837"><a href="https://www.aamulehti.fi/aihe/terveys/" data-submenu="86837">Terveys</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33722"><a href="https://www.aamulehti.fi/aihe/tiede/" data-submenu="33722">Tiede</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33723"><a href="https://www.aamulehti.fi/aihe/pilapiirrokset/" data-submenu="33723">Pilapiirrokset</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1358258"><a href="https://www.aamulehti.fi/aihe/100-vuotta-sitten/" data-submenu="1358258">100 vuotta sitten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45587"><a href="https://www.aamulehti.fi/rss-syotteet/" data-submenu="45587">RSS</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13174"><a href="https://www.aamulehti.fi/saaennuste/" data-submenu="13174">Sääennuste</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1461777"><a href="https://www.aamulehti.fi/tahtijutut/" data-submenu="1461777">Tähtijutut</a>          </ul>      </div>  </div></div><div id="submenu-12849" class="dropdown-menu lisää">  <div class="row">      <div class="col-sm-12">          <ul class="menu-items">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14387"><a href="https://menot.info/aamulehti/0" data-submenu="14387">Menot.info</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356412"><a href="https://www.aamulehti.fi/kaupallinen-yhteistyo/" data-submenu="1356412">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1437969"><a href="https://www.aamulehti.fi/aihe/pirkanmaan-yrittajat/" data-submenu="1437969">Pirkanmaan Yrittäjät</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45586"><a href="https://www.aamulehti.fi/fingerpori/" data-submenu="45586">Fingerpori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12851"><a href="https://www.aamulehti.fi/arkisto/" data-submenu="12851">Arkisto</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39657"><a href="https://www.aamulehti.fi/tyopaikat/" data-submenu="39657">Työpaikat</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14383"><a href="http://mediamyynti.aamulehti.fi/" data-submenu="14383">Mainosmyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455798"><a href="https://www.aamulehti.fi/tilaa-uutiskirje/" data-submenu="1455798">Tilaa uutiskirje</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33792"><a href="https://www.aamulehti.fi/palaute/" data-submenu="33792">Palaute</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334375"><a href="https://www.aamulehti.fi/uutisvinkki/" data-submenu="1334375">Uutisvinkki</a>          </ul>      </div>  </div></div><div id="submenu-34784" class="dropdown-menu asiakaspalvelu">  <div class="row">      <div class="col-sm-12">          <ul class="menu-items">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39083"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti" data-submenu="39083">Asiakaspalvelu</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39084"><a href="https://www.aamulehti.fi/tilaa/" data-submenu="39084">Tilaa Aamulehti</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39085"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/kanta-asiakasedut/" data-submenu="39085">Kanta-asiakasedut</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39086"><a title="asiakaspalvelu" href="https://tilausmuutokset.asiakaspalvelu.almamedia.fi/alma/pysyva_osmuutos?p=aamulehti" data-submenu="39086">Osoitteenmuutos</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39096"><a href="http://ilmoita.aamulehti.fi" data-submenu="39096">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39097"><a href="http://mainosmyynti.aamulehti.fi" data-submenu="39097">Mainosmyynti</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/asiakastuki/yhteystiedot/" data-submenu="39087">Yhteystiedot</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40015"><a href="https://www.aamulehti.fi/palaute/" data-submenu="40015">Palaute</a>          </ul>      </div>  </div></div>
                                                <div id="submenu-search" class="dropdown-menu search">
                            <div class="row">
                                <div class="col-xs-12 col-sm-8 col-sm-offset-2">
                                    
<form action="https://www.aamulehti.fi" class="input-group">
    <input name="s" id="s" type="text" class="form-control" placeholder="Hae sanoilla..." value="">
    <span class="input-group-btn">
        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
    </span>
</form>
                                </div>
                            </div>
                        </div>

                                                <div id="submenu-login" class="dropdown-menu login">
                            <div class="row">
                                <div class="col-sm-12">
                                    
<ul class="menu-items text-right login-menu-desktop">
        <li class="menu-item">
    	<form method="POST" onsubmit="eraseCookie('IPLoginCheckDone');return true"><input type="submit" name="tuju_logout" id="tuju_logout" value="Kirjaudu ulos" /></form>
    </li>

    <li class="menu-item"><a href="/omat-tiedot/">Omat tiedot</a></li>
</ul>
                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div> <!-- end container -->

                        <script> window.AlmaNav.init(); </script>

            <div class="content-wrapper container-fluid" id="kahva-notification" style="display: none">
                <div class="notice">
                    Kaikki Aamulehti.fi:n sisällöt ovat nyt käytössä maksutta. Tervetuloa!                </div>
            </div>

                <input id="ajaxParams" type="hidden" data-ajaxurl="https://www.aamulehti.fi/ajax/" data-paper="aamulehti" data-postid="1474940" data-origid="201176255">

        <div class="content-wrapper container-fluid">

    <div class="row">

        <div class="col-sm-12 main-column top">

            <div class="ad-area-left clearfix">
	<div class="mainos-fluid-container ad-container match-content-height" data-maxwidth="160">
	<div class="ad-div">
<div id="almad-skyscraper-1">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-1');
	</script>
</div>

<div id="almad-skyscraper-2">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-2');
	</script>
</div>

<div id="almad-skyscraper-3">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-3');
	</script>
</div>

<div id="almad-skyscraper-4">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-4');
	</script>
</div>

<div id="almad-skyscraper-5">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-5');
	</script>
</div>
</div>
	  <div class="padding-btm2"></div>
	</div>
</div>

            <div class="row margin-btm1">

                <div id="article-content-js" class="main-content-area col-sm-8 article-content border-right">

                    <style>.complementary-info {margin: 10px 0px 10px 0px; padding: 40px 15px 5px 15px; line-height: 1.2}.complementary-info .heading--main {font-size: 28px;}.complementary-info .section-tag {left: 15px;}@media (min-width: 750px) {  .side-factbox {float: right; width: 38.2%; margin-left: 15px;}}</style><div class="news-item margin-btm1">         <h1 class="heading--main margin-btm1">Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: "Tultiin perävasemmalta ohi vastoin kaikkia tilastoja"</h1>         
<span class="post-meta ">
<span class="category">Urheilu</span>01.09. <i class="fa fa-clock-o"></i> 22.22 
<span class="updated"> Päivitetty</span><span><i class="fa fa-clock-o"></i> 22.30 </span></span>   <a class="alma-gallery-img-link"  href="https://d3ncwv2e9zpfbf.cloudfront.net/200691091.jpg"  data-alt="Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &quot;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&quot;"  data-caption="Antti Ruuskanen oli ykkönen maaottelun keihäässä."  data-imageid="200691091"  data-photographer="Mika Kanerva">  <div class="image-wrapper">    <span class="photographer">Mika Kanerva</span>    <div class="no-crop-image-container">      <img class="img-responsive" src="https://d3ncwv2e9zpfbf.cloudfront.net/200691091-800x_.jpg" alt="Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &quot;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&quot;">    </div>    <p class="caption">Antti Ruuskanen oli ykkönen maaottelun keihäässä.</p>  </div></a>   <div class="sidebar-social"><ul class="socialcount socialcount-large"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255" target="_blank" title="Jaa Facebookissa"><i class="fa fa-facebook"></i><span class="count"></span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &quot;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&quot;;url=https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255" target="_blank" title="Jaa Twitterissä"><i class="fa fa-twitter"></i><span class="count"></span></a></li><li class="whatsapp hidden whatsapp-hide"><a href="whatsapp://send?text=Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &quot;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&quot; https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255" target="_blank" title="Jaa WhatsAppilla"><i class="fa fa-whatsapp"></i><span class="count"></span></a></li><!--<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255" title="Jaa LinkedInissä"><i class="fa fa-linkedin"></i><span class="count">&nbsp;</span></a></li>--><!--<li class="googleplus"><a href="https://plus.google.com/share?url=https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255" target="_blank" title="Jaa Google +:ssa"><i class="fa fa-google"></i><span class="count">&nbsp;</span></a></li> --></ul></div></div><div class="author-info-container"><span class="author--main">Tapani Salo</span><span class="description--main">Aamulehti </span></div>
<div class="content--main">
<p><span class="standout">Antti Ruuskanen </span>johti Suomen miehet kolmoisvoittoon keihäänheitossa Suomi–Ruotsi-maaottelussa.</p>
<p>Siitä alkoi Suomen huikea loppukiri, joka nosti lopulta Suomen miehet maaotteluvoittoon Ruotsista.</p>
<p>–Hienosti tultiin perävasemmalta ohi vastoin kaikki tilastoja. Näin se pitää urheilussa ollakin. Mikään ei ole varmaa ennen kuin on kisailtu.</p>
<p>Ruuskasen voittotulos oli 82,25, mutta enempäänkin oli saumoja.</p>
<p>–Ajattelin, että voisi olla pitkäkin heitto tulossa. Viimeisessä yritystä oli enemmän kuin kertaakaan tällä kaudella, mutta siinä sattui aloittelijan virhe. Keihään perä osui vetovaiheessa maahan.</p>
<p>–No, jäipähän tavoiteltavaa ensi kaudeksi.</p></div><div class="rns"></div><script type="text/javascript">(function() { window.rnsData = { apiKey: "h4sxamrn0yzsstfn",title: "Antti Ruuskanen teki aloittelijan mokan, mutta iloitsi hienosta maaotteluvoitosta: &quot;Tultiin perävasemmalta ohi vastoin kaikkia tilastoja&quot;",author: "Tapani Salo",date: "2018-09-01T22:28:24",categories: ["urheilu"],tags: ['NONE/Oma/Yleisurheilu', 'Oma/Suomi-Ruotsi -maaottelu', 'npflag/Julkaisu Ok'],ga: "aamulehti.send"};var s = document.createElement("script");s.src = "https://reactandshare.azureedge.net/plugin/rns.js"; document.body.appendChild(s);}()); </script>
                    <hr>

                    <div class="margin-btm2 border-bottom hidden-xs"><div class="clearfix ad-container mainos-fluid-container ad-container-jattiboksi" data-maxwidth="468"><!-- Aamulehti jättiboksi 468x400 -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-widerectangle-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-widerectangle-1');</scr" + "ipt></div>");
}
</script>
</div></div></div><div class="margin-btm2 border-bottom visible-xs"><div class="clearfix ad-container ad-container-mobile mainos-fluid-container" data-maxwidth="300"><!-- Appnexus: ROS - Keski -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-parade-2\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-2');</scr" + "ipt></div>");
}
</script>
</div></div></div>

<section id="comments" class="comments-container margin-top2">

    
    <div class="comments-list-container margin-btm2">

    
    
    
        <div class="row">

            
            
                
                <div id="add-comments-button-container" class="col-sm-6 col-sm-offset-3">
                    <button id="add-comment-button" type="button" class="btn btn-default btn-lg btn-block margin-top1">Kommentoi</button>
                </div>

            
        </div>

    </div>




    
    <div id="comment-write-form"class="comment-write margin-btm2 hide-before-click">

        <h2 class="margin-btm1">Kirjoita kommentti</h2>

        <div class="margin-btm2 comment-hint"><p>Perustele, kirjoita selkeästi, älä vähättele ihmisiä, ÄLÄ HUUDA. Pysy aiheessa ja muista käytöstavat. Kommentit luetaan ja tarvittaessa muokataan ennen julkaisua.</p><p>Meillä on nollatoleranssi alatyyliselle ilmaisulle, henkilöön käyvälle arvostelulle ja vihamielisyydelle. Emme julkaise kommentteja, joiden ainoa sisältö on negatiivinen mielipide vailla perusteluja. Jätämme julkaisematta myös ne kommentit, joissa ei lainkaan piitata oikeinkirjoituksesta kuten isoista alkukirjaimista tai välilyönneistä.</p><p>Kiitos etukäteen rakentavasta kommentistasi!</p></div>

        
            <form action="https://www.aamulehti.fi/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">

                
                    <p><input class="form-control" type="text" name="author" id="comment-author"  placeholder="Nimi (ei pakollinen) "/></p>

                
                <p><textarea class="margin-btm1 comment-field form-control" name="comment" id="comment-text" placeholder="Kerro uusi näkökulma, uutta tietoa tai uusia havaintoja. Ole perustellusti samaa tai eri mieltä." ></textarea></p>
                <p><input class="btn btn-default margin-top1" name="submit" type="submit" id="comment-submit" value="Lähetä &rarr;" /><input type='hidden' name='comment_post_ID' value='1474940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

                <input type="hidden" name="url_after_post" value="https://www.aamulehti.fi/urheilu/antti-ruuskanen-teki-aloittelijan-mokan-mutta-iloitsi-hienosta-maaotteluvoitosta-tultiin-peravasemmalta-ohi-vastoin-kaikkia-tilastoja-201176255/?sent=true#comments">

                <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>
            </form>

        
    </div>


</section>

                                        <div class="visible-xs">
                                <section class="luetuimmat-widget most-read-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="luetuimmatajax-16"></section>
        <script>
            var params = JSON.parse('{"action":"luetuimmat","widgetID":"luetuimmatajax-16","params":[],"ttl":579,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":["initTabs"]}');
            window.Widgets.load(params);
        </script>
            <section class="recents-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="tuoreimmat-12"></section>
        <script>
            var params = JSON.parse('{"action":"tuoreimmat","widgetID":"tuoreimmat-12","params":[],"ttl":303,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
                        </div>

                    <!-- Appnexus: Mobiiliadvertoriaali -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport === "mobile"){
document.write("<div id=\"almad-advertorial-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-advertorial-1');</scr" + "ipt></div>");
}
</script>
</div>
<div id="himmeli-divider" class="divider not-empty margin-btm2 himmeli-hide">
            <h4 class="himmeli-tail-heading">Pääaiheet</h4>
    </div>

<section id="himmeli_tail_posts" class="margin-btm1 main-column himmeli-hide" data-aiheid="" data-himid="1474940" data-ajaxurl="https://www.aamulehti.fi/ajax/">

	
</section>

<script type="text/javascript">

    (function($) {

        var himmeliDivider          = $('#himmeli-divider');
        var himmeliPostsContainer   = $('#himmeli_tail_posts');
        var hID                     = himmeliPostsContainer.data('himid');
        var ajaxurl                 = himmeliPostsContainer.data('ajaxurl');
        var aiheId                  = himmeliPostsContainer.data('aiheid');

        var himmeliData = {
            action  : 'himmeliTail',
            hp_ID  : hID,
            aiheId: aiheId
          };

        $.ajax({
            url: ajaxurl,
            data: himmeliData,
            type: "GET",
            beforeSend: function(xhr) {
                xhr.setRequestHeader('EXPIRE', '309');
            },
            success: function(response) {

                if (typeof response != 'object') {
                    response = JSON.parse(response);
                }

                if ( response.success ) {
                    himmeliPostsContainer.append(response.data.posts);
                    himmeliDivider.addClass('fadein');
                    himmeliPostsContainer.addClass('fadein');
                    window.AlmaMain.lazyLoadImages(himmeliPostsContainer);
                } else {
                    console.log('Error in getting Himmeli posts: ' + response.data.msg );
                }
            },
            error: function() {
                console.log('Error in getting Himmeli posts.');
            }
        });

    })(jQuery);

</script>
<div class="ad-container mainos-fluid-container hidden-xs" data-maxwidth="699"><div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-marketplace-1\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-1');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-2\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-2');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-3\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-3');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-4\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-4');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-5\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-5');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-6\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-6');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-7\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-7');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-8\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-8');</scr" + "ipt></div>");
}
</script>
</div>

<script>
  jQuery(".myyntiruutu").css("width","24%");
  jQuery(".myyntiruutu iframe").css("width","100%");
  jQuery(".myyntiruutu iframe").contents().find("img").css("width","100%");
  jQuery(".myyntiruutu iframe").contents().find("img").css("height","auto");
  jQuery(".myyntiruutu iframe").contents().find("img").css("max-height","200px");
</script></div><div id="leiki_aamulehti3"></div>
<script>
var _leikiw = _leikiw || [];
_leikiw.push({
  elementId: 'leiki_aamulehti3',
  name: 'aamulehti3',
  server: '//kiwi5.leiki.com/focus'
});

(function() {
  var t = new Date().getTime(); t -= t % (1000*60*60*24*30);
  var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
  l.src = '//kiwi5.leiki.com/focus/widgets/loader/loader-min.js?t='+t;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
})();

</script>	<div class="row hidden-xs">

		<div class="col-xs-12 ad-widget-container" data-maxwidth="699">

						
		</div>

	</div>

                </div>

                <div class="col-sm-4 sidebar">

                    <section>

<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><!-- Aamulehti boksi 1 300x250 -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-rectangle-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-rectangle-1');</scr" + "ipt></div>");
}
</script>
</div>

<!-- Aamulehti boksi 2 300x250 -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-rectangle-2\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-rectangle-2');</scr" + "ipt></div>");
}
</script>
</div></div>

</section>

	        <section class="topic-item-container pitkaosastonosto-widget widget-hide overflow-hidden" id="pitkaosastonostoajax-20"></section>
        <script>
            var params = JSON.parse('{"action":"PitkaosastoNosto","widgetID":"pitkaosastonostoajax-20","params":{"postId":1474940},"ttl":590,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
            <section class="luetuimmat-widget most-read-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="luetuimmatajax-15"></section>
        <script>
            var params = JSON.parse('{"action":"luetuimmat","widgetID":"luetuimmatajax-15","params":[],"ttl":579,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":["initTabs"]}');
            window.Widgets.load(params);
        </script>
            <section class="recents-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="tuoreimmat-16"></section>
        <script>
            var params = JSON.parse('{"action":"tuoreimmat","widgetID":"tuoreimmat-16","params":[],"ttl":303,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
    
<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><div class="ad-div">
<!-- Aamulehti boksi 300x250 (sisältömyynti) -->
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-rectangle-3\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-rectangle-3');</scr" + "ipt></div>");
}
</script>
</div></div>
	        <section class="topic-item-container pitkaosastonosto-widget widget-hide overflow-hidden" id="pitkaosastonostoajax-8"></section>
        <script>
            var params = JSON.parse('{"action":"PitkaosastoNosto","widgetID":"pitkaosastonostoajax-8","params":{"postId":1474940},"ttl":590,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
            <section class="topic-item-container sponsoroidutvideotnosto-widget" id="sponsoroidutvideotnosto_ajax-3"></section>
        <script>
            var params = JSON.parse('{"action":"sponsoroidutvideotNosto","widgetID":"sponsoroidutvideotnosto_ajax-3","params":[],"ttl":"593","ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
    
<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><script type="text/javascript" id="s_9e2d4ab6357342bb3121ccf2b6bf6093">
if (window.viewport !== "mobile"){
(function (){
     var e = document.createElement('script');
     e.type = 'text/javascript';
     var a='_9e2d4ab6357342bb3121ccf2b6bf6093';
     e.src = 'https://jainos.fi/adsite/AdWindow.htm?tid=b4934de4307f80969fd456bc476f1a29&aw='+a;
     e.async = true;
     e.charset="utf-8";
     var s = document.getElementById("s"+a);
     var d= document.createElement('div');
     d.id="aw"+a;
     s.parentNode.insertBefore(d, s);
     d.appendChild(e);
}());
}
</script></div>
	        <section class="topic-item-container kolumninosto-widget widget-hide overflow-hidden" id="kolumninostoajax-3"></section>
        <script>
            var params = JSON.parse('{"action":"kolumninosto","widgetID":"kolumninostoajax-3","params":[],"ttl":567,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
    
<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><div class="ad-container text-center"><iframe width="100%" height="250" frameborder="0" align="middle" src="https://monster.almamedia.fi/aineistot/maakuntalehdet/aamulehti/banner/tyopaikat_300x250.php" scrolling="no"></iframe></div><div>&nbsp;</div>
</div>

<div class="ad-widget-container" data-maxwidth="300">
	</div>


                </div>

                <div class="col-xs-12 visible-xs">

                    <div class="ad-container ad-container-mobile mainos-fluid-container" data-maxwidth="300"><!-- Appnexus: ROS - Ala -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-parade-3\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-3');</scr" + "ipt></div>");
}
</script>
</div></div>
                </div>

            </div>

        </div>

    </div>

</div>
            </div>         </div> 
        <footer class="site-footer">
            <div class="content-wrapper container-fluid">
                <div class="row">
                    <div class="content">
                        <div class="column-left">

                            <a class="logo" href="https://www.aamulehti.fi"><img class="al-logo-footer" src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2015/12/08195209/aamulehti_nega_600px.png" alt="Aamulehti" /></a>
                            <p>Itäinenkatu 11, 33210 Tampere<br />
puhelin: 010 665 111 (vaihde)<br />
0800 02030 (uutisvinkki, maksuton numero)<br />
0800 9 6675 (jakeluhäiriöt, maksuton numero)<br />
<a href="https://www.aamulehti.fi/palaute">Palaute</a> Aamulehteen<br />
<a href="https://asiakaspalvelu.almamedia.fi/aamulehti/">Aamulehden asiakaspalvelu<br />
</a><a href="https://asiakaspalvelu.almamedia.fi/aamulehti/asiakastuki/yhteystiedot/">Yhteystiedot</a><br />
<a href="https://asiakaspalvelu.almamedia.fi/aamulehti/kayttoehdot/">Käyttöehdot</a><br />
<a href="http://www.almamedia.fi/tietosuoja">Tietosuoja Alma Mediassa</a><br />
<a href="https://asiakaspalvelu.almamedia.fi/aamulehti/tietosuojaseloste/">Tietosuojaseloste<br />
</a></p>
                        </div>
                        <div class="column-right">
                            <a class="brand-logo" href="http://www.almamedia.fi/"><img class="alma-logo-footer" src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2015/12/06140747/footer_alma.png" alt="Alma Media Oyj" /></a>

                                                        <p class="margin-btm0"><strong>Tietoa Alma Mediasta:</strong></p>
                            <ul class="footer-menu"><li id="menu-item-12807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12807"><a href="http://www.almamedia.fi/">Yleistietoa Almasta &raquo;</a></li>
<li id="menu-item-12808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12808"><a href="http://www.almamedia.fi/mainostajat/mainostajille">Mainostajille &raquo;</a></li>
<li id="menu-item-12809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12809"><a href="http://www.almamedia.fi/palvelut/alman-palvelut">Yrityspalvelut &raquo;</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12810"><a href="http://www.almamedia.fi/tyopaikat/alma-tyopaikkana">Alma Työpaikkana &raquo;</a></li>
<li id="menu-item-41582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41582"><a href="http://www.almamedia.fi/yhteystiedot/yhteystieto/alma-aluemedia">Alma Aluemedia &raquo;</a></li>
</ul>                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <span id="adminajax" class="hidden" data-ajaxurl="https://www.aamulehti.fi/ajax/"></span>
        </footer>

            <script type="text/javascript">
        try{jQuery(".img-lazy").unveil(300,function(){jQuery(this).load(function(){this.style.opacity=1})})}catch(t){jQuery(".img-lazy").each(function(t){this.src=this.dataset.src;this.style.opacity=1});console.log(t);}
    </script>
    

<!--googleoff: all-->
<!--noindex-->

<noscript>
  <div class="not-enabled-popup javascript">
      <div class="modal-header">
        <h2><a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a></h2>
      </div>
      <div class="modal-body">
        <h3>Selaimesi Javascript ei ole päällä</h3>
        <p>Sivusto tarvitsee toimiakseen <strong>Javascriptin</strong>.</p>
        <p>Kytke <strong>javascript</strong> päälle selaimesi asetuksista ja yritä uudelleen.</p>
        <p>Ohjeet <strong>javascriptin</strong> päälle kytkemiseen: <a href="http://www.enable-javascript.com/">enable-javascript.com</a></p>
      </div>
  </div>
  <div class="not-enabled-popup-backdrop"></div>
</noscript>

<!--/noindex-->
<!--googleon: all -->

		  <!--googleoff: all-->
		  <!--noindex-->

		  <div id="not-enabled-cookies-popup" style="display: none">
		<div class="not-enabled-popup cookies">
        <div class="header">
          <h2><a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a></h2>
        </div>
        <div class="body">
          <h3>Selaimesi evästeet eivät ole päällä</h3>
          <p>Sivusto tarvitsee toimiakseen <strong>evästeitä ( cookies )</strong>.</p>
          <p>Kytke <strong>evästeet</strong> päälle selaimesi asetuksista ja yritä uudelleen.</p>
        </div>
      </div>
    <div class="not-enabled-popup-backdrop"></div>
	  </div>
	  <script>
    // Articles and premium content will always need cookies
    window.onload = ( function () {
       if(navigator.cookieEnabled === false) {
        document.getElementById("not-enabled-cookies-popup").style.display = "block";
       }
    })();
	  </script>

	  <!--/noindex-->
	  <!--googleon: all -->

	<script type='text/javascript' src='https://www.aamulehti.fi/content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">

                        <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

                        <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    
                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Jaa"></button>

                    <button class="pswp__button pswp__button--fs" title="Koko näytön tila"></button>

                    <button class="pswp__button pswp__button--zoom" title="Lähennä/loitonna"></button>

                                                            <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Edellinen">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Seuraava">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>
<script type='text/javascript' src='https://www.aamulehti.fi/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.aamulehti.fi\/content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aamulehti.fi/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.aamulehti.fi/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

        <!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-56054f38b92293156f000017" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="56054f38b92293156f000017" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-56054f38b92293156f000017{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-56054f38b92293156f000017{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-56054f38b92293156f000017 *,#ALMACR-widget-56054f38b92293156f000017 :after,#ALMACR-widget-56054f38b92293156f000017 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-56054f38b92293156f000017 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-56054f38b92293156f000017 tbody,#ALMACR-widget-56054f38b92293156f000017 tfoot,#ALMACR-widget-56054f38b92293156f000017 thead{vertical-align:middle}#ALMACR-widget-56054f38b92293156f000017 tbody *,#ALMACR-widget-56054f38b92293156f000017 tfoot *,#ALMACR-widget-56054f38b92293156f000017 thead *{vertical-align:inherit}#ALMACR-widget-56054f38b92293156f000017 b,#ALMACR-widget-56054f38b92293156f000017 strong{font-weight:700}#ALMACR-widget-56054f38b92293156f000017 dfn,#ALMACR-widget-56054f38b92293156f000017 em,#ALMACR-widget-56054f38b92293156f000017 i{font-style:italic}#ALMACR-widget-56054f38b92293156f000017 article,#ALMACR-widget-56054f38b92293156f000017 aside,#ALMACR-widget-56054f38b92293156f000017 details,#ALMACR-widget-56054f38b92293156f000017 figcaption,#ALMACR-widget-56054f38b92293156f000017 figure,#ALMACR-widget-56054f38b92293156f000017 footer,#ALMACR-widget-56054f38b92293156f000017 header,#ALMACR-widget-56054f38b92293156f000017 hgroup,#ALMACR-widget-56054f38b92293156f000017 nav,#ALMACR-widget-56054f38b92293156f000017 section,#ALMACR-widget-56054f38b92293156f000017 summary{display:block}#ALMACR-widget-56054f38b92293156f000017 audio,#ALMACR-widget-56054f38b92293156f000017 canvas,#ALMACR-widget-56054f38b92293156f000017 progress,#ALMACR-widget-56054f38b92293156f000017 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-56054f38b92293156f000017 audio:not([controls]){display:none;height:0}#ALMACR-widget-56054f38b92293156f000017 [hidden],#ALMACR-widget-56054f38b92293156f000017 template{display:none}#ALMACR-widget-56054f38b92293156f000017 a{background:0 0}#ALMACR-widget-56054f38b92293156f000017 a:active,#ALMACR-widget-56054f38b92293156f000017 a:hover{outline:0}#ALMACR-widget-56054f38b92293156f000017 svg:not(:root){overflow:hidden}#ALMACR-widget-56054f38b92293156f000017 :after,#ALMACR-widget-56054f38b92293156f000017 :before{content:normal}#ALMACR-widget-56054f38b92293156f000017 h5,#ALMACR-widget-56054f38b92293156f000017 h6{font-weight:700}#ALMACR-widget-56054f38b92293156f000017 ol,#ALMACR-widget-56054f38b92293156f000017 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-56054f38b92293156f000017 ul{list-style-type:disc}#ALMACR-widget-56054f38b92293156f000017 ol{list-style-type:decimal}
</style>
<script>!function(A,t){A.ALMACR=A.ALMACR||{},A.ALMACR.host=t.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["56054f38b92293156f000017"]={},widget=A.ALMACR.widgets["56054f38b92293156f000017"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-56054f38b92293156f000017">
  <?xml version="1.0" encoding="UTF-8" standalone="no"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet" data-almacr-widget-style-id="2apr12n">
<script data-vendor="true" data-cdn="true" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/1.1.20170427/classList.min.js"></script>
<div class="alma-data-policy-banner alma-data-policy-banner--nojs alma-data-policy-banner--hidden alma-data-policy-banner--anim-hidden row around-xs" data-almacr-webpack-build-id="2d1abe38-6256-4daf-abb3-3a71db58491e" id="alma-data-policy-banner" lang="fi" role="alertdialog" aria-hidden="true" aria-labelledby="alma-data-policy-banner__description" tabindex="-1" style="display: none; /* this inline style is to prevent FOUC*/">
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__tietosuoja">
    <img class="alma-data-policy-banner__logo" src="https://cdn.almamedia.fi/alma-logo-pieni.png" alt="Alma Media logo">
    <div class="alma-data-policy-banner__tietosuoja-content">
      <h5 class="alma-data-policy-banner__title">TIETOSUOJA</h5>
      <p>
        Lis&#xE4;tiedot <a href="https://www.almamedia.fi/tietosuoja" target="_blank" title="Lis&#xE4;tietoja tietosuojasta">almamedia.fi/tietosuoja</a>
      </p>
    </div>

  </div>
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__evasteet">
    <div class="alma-data-policy-banner__icon">
      <svg width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><g><path d="M251.339,171.407c99.345,0 180,80.655 180,180c0,99.345 -80.655,180 -180,180c-99.344,0 -180,-80.655 -180,-180c0,-99.345 80.656,-180 180,-180Zm0,40c77.269,0 140,62.732 140,140c0,77.268 -62.731,140 -140,140c-77.268,0 -140,-62.732 -140,-140c0,-77.268 62.732,-140 140,-140Z" style="fill:#5e564f;"/><circle cx="267.978" cy="304.221" r="30" style="fill:#5e564f;"/><circle cx="315.788" cy="394.286" r="35" style="fill:#5e564f;"/><circle cx="310.872" cy="179.192" r="35" style="fill:#5e564f;"/><circle cx="174.08" cy="381.422" r="20" style="fill:#5e564f;"/><circle cx="175.266" cy="314.005" r="20" style="fill:#5e564f;"/><circle cx="231.547" cy="370.808" r="20" style="fill:#5e564f;"/><circle cx="417.591" cy="271.053" r="25" style="fill:#5e564f;"/><circle cx="400.474" cy="185.374" r="20" style="fill:#5e564f;"/><path d="M172.902,209.606c17.833,-80.628 89.799,-141.013 175.759,-141.013c99.344,0 180,80.655 180,180c0,78.992 -50.994,146.168 -121.829,170.377c2.777,-12.555 4.241,-25.601 4.241,-38.986c0,-2.011 -0.033,-4.015 -0.099,-6.01c46.033,-22.942 77.687,-70.494 77.687,-125.381c0,-77.268 -62.732,-140 -140,-140c-60.381,0 -111.884,38.307 -131.513,91.922c-15.368,1.178 -30.197,4.29 -44.246,9.091Z" style="fill:#5e564f;"/></g></svg>
    </div>
    <div class="alma-data-policy-banner__beside_icon">
      <h5 class="alma-data-policy-banner__title">K&#xE4;yt&#xE4;mme ev&#xE4;steit&#xE4;!</h5>
      <p>K&#xE4;yt&#xE4;mme Alma Median sivustoilla ev&#xE4;steit&#xE4;. Jatkamalla sivuston selaamista hyv&#xE4;ksyt ev&#xE4;steiden k&#xE4;yt&#xF6;n.</p>
    </div>
  </div>
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__sijaintitiedot">
  <div class="alma-data-policy-banner__icon">
    <svg width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M100,233.333c0,-109.716 90.283,-200 200,-200c109.717,0 200,90.284 200,200c0,133.334 -200,333.334 -200,333.334c0,0 -200,-200 -200,-333.334m116.667,0c0,45.716 37.618,83.334 83.333,83.334c45.715,0 83.333,-37.618 83.333,-83.334c0,-45.715 -37.618,-83.333 -83.333,-83.333c-45.715,0 -83.333,37.618 -83.333,83.333Z" style="fill:#5e564f;fill-rule:nonzero;"/></svg>
  </div>
  <div class="alma-data-policy-banner__beside_icon">
      <h5 class="alma-data-policy-banner__title">Sallitko sijaintitiedon k&#xE4;yt&#xF6;n?</h5>
      <p>Alma Media voi tarjota sijaintiisi perustuen kohdennettua sis&#xE4;lt&#xF6;&#xE4;, mainontaa ja s&#xE4;&#xE4;tietoja. Sijaintitiedot voidaan yhdist&#xE4;&#xE4; palveluiden k&#xE4;yt&#xF6;st&#xE4; ker&#xE4;ttyihin tietoihin.</p>
    </div>
  </div>
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__buttons">
      <div class="alma-data-policy-banner__button_wrapper">
        <button id="alma-data-policy-banner__accept-cookies-only" class="alma-data-policy-banner__button alma-data-policy-banner__accept-cookies-only" aria-labelledby="alma-data-policy-banner__evasteet">&#xC4;l&#xE4; salli sijaintia</button>
        <button id="alma-data-policy-banner__accept-all" class="alma-data-policy-banner__button alma-data-policy-banner__accept-all " aria-labelledby="alma-data-policy-banner__sijaintitiedot">
          Salli sijainti
        </button>
      </div>
    </div>
  </div>
  <script data-vendor="true" data-almacr-widget-script-id="2f7923769c7eca0e4a6773ab67f41b72">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</script>
  <style>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</style>


</article>

</div>
<div id="ALMACR-widget-56054f38b92293156f000017-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",o=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(o,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function o(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function a(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var o="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(o,t,n)}function i(e,n,o){var a=t.createElement("script");a.src=e;var i=t.getElementById(n),r=!1;a.onload=a.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,o(),a.onload=a.onreadystatechange=null,i.removeChild(a))},i.appendChild(a)}function r(o){for(var a=l.domObject.querySelectorAll("a"),i=0;i<a.length;i++){var r=a[i],c=new o(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var o=e.ga.getByName("master"),a=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];o.get("trackingId")===n&&a!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:a,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["56054f38b92293156f000017"];if(l.active=!1,l.hidden=!0,l.id="56054f38b92293156f000017",l.name="Alma Cookie Consent",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-56054f38b92293156f000017",l.domObject=t.getElementById("ALMACR-widget-56054f38b92293156f000017"),l.log=[],l.init=function(t){var n=20;o()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][56054f38b92293156f000017] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][56054f38b92293156f000017] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][56054f38b92293156f000017] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),a("ALMACR-widget-56054f38b92293156f000017-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["56054f38b92293156f000017"].active=!0,e.ALMACR.widgets["56054f38b92293156f000017"].hidden=!1,e.ALMACR.widgets["56054f38b92293156f000017"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-56054f38b92293156f000017-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
<!-- ALMACR:CLIENT:WORDPRESS:INFO:TRANSIENT_CACHE_SHORT:HIT -->
    <!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-58befe8eb922936197000004" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="58befe8eb922936197000004" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-58befe8eb922936197000004{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-58befe8eb922936197000004{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-58befe8eb922936197000004 *,#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-58befe8eb922936197000004 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-58befe8eb922936197000004 tbody,#ALMACR-widget-58befe8eb922936197000004 tfoot,#ALMACR-widget-58befe8eb922936197000004 thead{vertical-align:middle}#ALMACR-widget-58befe8eb922936197000004 tbody *,#ALMACR-widget-58befe8eb922936197000004 tfoot *,#ALMACR-widget-58befe8eb922936197000004 thead *{vertical-align:inherit}#ALMACR-widget-58befe8eb922936197000004 b,#ALMACR-widget-58befe8eb922936197000004 strong{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 dfn,#ALMACR-widget-58befe8eb922936197000004 em,#ALMACR-widget-58befe8eb922936197000004 i{font-style:italic}#ALMACR-widget-58befe8eb922936197000004 article,#ALMACR-widget-58befe8eb922936197000004 aside,#ALMACR-widget-58befe8eb922936197000004 details,#ALMACR-widget-58befe8eb922936197000004 figcaption,#ALMACR-widget-58befe8eb922936197000004 figure,#ALMACR-widget-58befe8eb922936197000004 footer,#ALMACR-widget-58befe8eb922936197000004 header,#ALMACR-widget-58befe8eb922936197000004 hgroup,#ALMACR-widget-58befe8eb922936197000004 nav,#ALMACR-widget-58befe8eb922936197000004 section,#ALMACR-widget-58befe8eb922936197000004 summary{display:block}#ALMACR-widget-58befe8eb922936197000004 audio,#ALMACR-widget-58befe8eb922936197000004 canvas,#ALMACR-widget-58befe8eb922936197000004 progress,#ALMACR-widget-58befe8eb922936197000004 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-58befe8eb922936197000004 audio:not([controls]){display:none;height:0}#ALMACR-widget-58befe8eb922936197000004 [hidden],#ALMACR-widget-58befe8eb922936197000004 template{display:none}#ALMACR-widget-58befe8eb922936197000004 a{background:0 0}#ALMACR-widget-58befe8eb922936197000004 a:active,#ALMACR-widget-58befe8eb922936197000004 a:hover{outline:0}#ALMACR-widget-58befe8eb922936197000004 svg:not(:root){overflow:hidden}#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{content:normal}#ALMACR-widget-58befe8eb922936197000004 h5,#ALMACR-widget-58befe8eb922936197000004 h6{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 ol,#ALMACR-widget-58befe8eb922936197000004 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-58befe8eb922936197000004 ul{list-style-type:disc}#ALMACR-widget-58befe8eb922936197000004 ol{list-style-type:decimal}
</style>
<script>!function(e,A){e.ALMACR=e.ALMACR||{},e.ALMACR.host=A.URL,e.ALMACR.widgets=e.ALMACR.widgets||{},e.ALMACR.widgets["58befe8eb922936197000004"]={},widget=e.ALMACR.widgets["58befe8eb922936197000004"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-58befe8eb922936197000004">
  

<meta charset="UTF-8">
<style></style>
<div style="display: none;">
  <h5 style="display: none;">Sammio</h5>
  
  <script data-vendor="true" data-almacr-widget-script-source-link="http://sammio-datalayer-sender--production.s3-website-eu-west-1.amazonaws.com/bundle.js" data-almacr-widget-script-source-basename="bundle.js" data-almacr-widget-script-id="9c364c9ba437915cc87e90bd5bcd8f41">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</script>
  
</div>



</article>

</div>
<div id="ALMACR-widget-58befe8eb922936197000004-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=l.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],c=new a(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["58befe8eb922936197000004"];if(l.active=!1,l.hidden=!0,l.id="58befe8eb922936197000004",l.name="sammio-datalayer-sender--production",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-58befe8eb922936197000004",l.domObject=t.getElementById("ALMACR-widget-58befe8eb922936197000004"),l.log=[],l.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["58befe8eb922936197000004"].active=!0,e.ALMACR.widgets["58befe8eb922936197000004"].hidden=!1,e.ALMACR.widgets["58befe8eb922936197000004"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
<!-- ALMACR:CLIENT:WORDPRESS:INFO:TRANSIENT_CACHE_SHORT:HIT -->
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37bd602487","applicationID":"6819341","transactionName":"ZAQBZEZTDUMCWhdZXl1OIlNAWwxeTEoKXlZfBA==","queueTime":0,"applicationTime":807,"atts":"SEMWEg5JHhxBWEEKSk4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

