
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html>
<!--<![endif]-->
<head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width,initial-scale=1">

    <link rel="shortcut icon" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/favicon.ico"type="image/x-icon" />
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/android-chrome192x192.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-180x180.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-152x152.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-144x144.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-120x120.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-114x114.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-icon76x76.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-72x72.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-60x60.png">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/apple-touchicon-57x57.png">

    <meta name="msapplication-TileColor" content="#fff">
    <meta name="msapplication-TileImage" content="https://www.aamulehti.fi/content/themes/alma2/assets/img/favicons/aamulehti/mediumtile.png">
    <meta name="theme-color" content="#004F9D">

                <meta property="og:image" content="https://d3ncwv2e9zpfbf.cloudfront.net/200373718__overlay__aamulehti-1200x630.jpg" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="630" />
        
                    <meta property="og:description" content="20. tammikuuta: Donald Trump  vannoo virkavalansa Yhdysvaltain 45. presidenttinä. Jeesus Kristus (@RealJeesusKristus) klo 23.23:  @RealDonaldTrump..." />
    
    
    <title>@RealJeesusKristus - Aamulehti</title>

    <meta property="og:url" content="https://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315/"/>

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.aamulehti.fi/wp/xmlrpc.php">
    
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="@RealJeesusKristus - Aamulehti" />
<meta property="og:description" content="20. tammikuuta: Donald Trump  vannoo virkavalansa Yhdysvaltain 45. presidenttinä. Jeesus Kristus (@RealJeesusKristus) klo 23.23:  @RealDonaldTrump..." />
<meta property="og:url" content="https://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315/" />
<meta property="og:site_name" content="Aamulehti" />
<meta property="article:publisher" content="https://www.facebook.com/aamulehti/" />
<meta property="article:section" content="Pääkirjoitukset" />
<meta property="article:published_time" content="2017-12-24T07:30:00+00:00" />
<meta property="fb:app_id" content="1202785106438295" />
<meta property="og:image" content="https://d3ncwv2e9zpfbf.cloudfront.net/200373718-320x180.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="20. tammikuuta: Donald Trump  vannoo virkavalansa Yhdysvaltain 45. presidenttinä. Jeesus Kristus (@RealJeesusKristus) klo 23.23:  @RealDonaldTrump..."/>
<meta name="twitter:title" content="@RealJeesusKristus - Aamulehti"/>
<meta name="twitter:domain" content="Aamulehti"/>
<meta name="twitter:image" content="https://d3ncwv2e9zpfbf.cloudfront.net/200373718-320x180.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.aamulehti.fi' />
<link rel='dns-prefetch' href='//d1nfodbk1kwtpk.cloudfront.net' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.aamulehti.fi/content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.aamulehti.fi/content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://d1nfodbk1kwtpk.cloudfront.net/1.3.0/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aamulehti.fi/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aamulehti.fi/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d1nfodbk1kwtpk.cloudfront.net/1.3.0/lib.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://d1nfodbk1kwtpk.cloudfront.net/1.3.0/app.js'></script>
<script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js'></script>
<link rel='https://api.w.org/' href='https://www.aamulehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aamulehti.fi/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aamulehti.fi/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.aamulehti.fi/?p=1423094' />
<link rel="alternate" type="application/json+oembed" href="https://www.aamulehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aamulehti.fi%2Fpaakirjoitukset%2Frealjeesuskristus-200624315%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aamulehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aamulehti.fi%2Fpaakirjoitukset%2Frealjeesuskristus-200624315%2F&#038;format=xml" />
<script>

var sysEnv = window.isMobile(navigator.userAgent||navigator.vendor||window.opera) ?
    "mobile" : "desktop";

// DATALAYER OBJECT
var digitalData = {
    "pageInstanceID": "1423094_al_production",
    "version": {
        "almaVersion": "2.3",
        "specificationVersion": "1.0"
    },
    "page": {
        "pageInfo": {
            "pageID": "1423094",
            "sysEnv": sysEnv,
            "articleTitle": "@RealJeesusKristus",
            "pageTitle": document.title,
            "language": "fi-FI",
            "geoRegion": "FI",
            "publisher": "Aamulehti",
            "onsiteSearchTerm": "",
            "onsiteSearchResult": "",
            "locationProtocol": document.location.protocol.slice(0, -1),
            "locationHost": document.location.host,
            "locationPathName": document.location.pathname,
            "locationHref": document.location.href,
            "referrer": document.referrer
        },
        "category": {
            "primaryCategory": "paakirjoitukset",
            "subCategory1": "",
            "tags": ["Aamulehti mallilukijat\/Elina Peltoniemi, 40","Aamulehti mallilukijat\/Emma-Petra Villiluumu, 23","Aamulehti mallilukijat\/Jari-Pekka Virtanen, JP, 51","Aamulehti mallilukijat\/Pertti Koskinen, 72","Aamulehti mallilukijat\/Tuula Thur\u00e9n, 64","Aamulehti mallilukijat\/Ville Rintala, 34","Juttutyyppi\/Kolumni","Leiki\/Jeesus Kristus","Leiki\/Kristinusko","Leiki\/Kristinuskon Jumala","Leiki\/L\u00e4nsimaiset uskonnot","Leiki\/Raamattu","Leiki\/Uskonnolliset kirjat ja kirjoitukset","Leiki\/Uskonnot","Leiki\/Uskonto","Leiki\/Uuden testamentin henkil\u00f6t","Oma\/Donald Trump","Oma\/Twitter","P\u00e4\u00e4asiasana\/Kolumnit","Vaikutelmat\/Uniikki"],
            "pageType" : "article"
        },
        "attributes": {
            "articleid": "200624315",
            "bodyClass": "post-template-default single single-post postid-1423094 single-format-standard",
            "environment": "production",
            "viewport": sysEnv,
            "width": window.innerWidth,
            "userAgentHeader": navigator.userAgent,
            "testID": "",
            "testVariant": "",
                        "contentCharge": "",
                        "authors": ["Minna Kurki"],
            "source": "AlmaMedia",
            "articleLength": "4058",
            "adTargetingParameters": [],
            "pricing": "mittaroitu"
        }
    },
    "event": [],
    "user": []
};

if ( window.sessionStorage ) {
    var eventObj = {
        'eventInfo': {
            'eventName': 'Previous article read',
            'eventAction': 'articleRead',
            'type': 'click',
            'timeStamp': new Date().toISOString(),
        },
        'attributes': digitalData.page
    };
    var readArticles = JSON.parse( sessionStorage.getItem( 'last_read_articles' ) );
    readArticles = readArticles !== null ? readArticles : [];
    readArticles.unshift( eventObj );
    digitalData.event = readArticles;
    try {
        sessionStorage.setItem( 'last_read_articles', JSON.stringify( readArticles ) );
    } catch (e) {
                sessionStorage.removeItem( 'last_read_articles' );
        sessionStorage.setItem( 'last_read_articles', JSON.stringify( [ eventObj ] ) );
    }
}

digitalData.user.push(
    {
        "segment": {
            "credentials": [],
            "loginstatus": ""
        },
        "profile": [
            {
                "profileInfo": {
                    "userHash": "",
                    "appnexusID": "",
                    "language": ""
                }
            }
        ]
    }
);

var dl_user_language = window.navigator.userLanguage || window.navigator.language;
digitalData.user[0].profile[0].profileInfo.language = dl_user_language;

if ( window.localStorage ) {
    dl_loggedin = localStorage.getItem('loggedIn');
    if ( dl_loggedin == '1' ) {
        dl_loggedin = 'loggedin';
    } else {
        dl_loggedin = 'loggedout';
    }

    dl_user_subscriber = localStorage.getItem('user_subscriber');
    dl_user_cirixSubsNo = localStorage.getItem('user_cirixSubsNo');

    digitalData.user[0].segment.loginstatus = dl_loggedin;
    if (dl_user_subscriber !== null) {
        digitalData.user[0].segment.credentials.push(dl_user_subscriber);
    }

    dl_contentCharge = localStorage.getItem('user_contentCharge');
    if (dl_contentCharge) {
        digitalData.page.attributes.contentCharge = dl_contentCharge;
    } else {
        if (document.referrer.indexOf("facebook") != -1) {
            // from facebook
            digitalData.page.attributes.contentCharge = "paid";
        } else {
            digitalData.page.attributes.contentCharge = "free";
        }
    }

    
    digitalData.page.attributes.contentVisibility = 'visible';
}


</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="//nexus.ensighten.com/alma/aamulehti_2/Bootstrap.js"></script>

<!-- Google Site Verification --> 
<meta name="google-site-verification" content="EU4buF4ysS4TWWcPiu6yyJTmtYRe9ASRhv_f-OopG0M" /></head>

<body class="post-template-default single single-post postid-1423094 single-format-standard alma-not-logged-in articleid-200624315">

        <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : 1202785106438295,
                xfbml      : true,
                version    : 'v2.5'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>



            <!-- dynaaminen tapetti -->
<div id="almad-wallpaper" class="wallpaper">
<style id="tapStyle"></style>
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-wallpaper-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-wallpaper-1');</scr" + "ipt></div>");
}
</script>
</div>


<!-- avaussivun hallinta 956x586-->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-interstitial-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-interstitial-1');</scr" + "ipt></div>");
}
</script>
</div>

<!-- Aamulehti tarranurkka 300x200 -->
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-special-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-special-1');</scr" + "ipt></div>");
}
</script>
    
    <div class="content-wrapper container-fluid nobg-container">

                    <div class="ad-container mainos-fluid-container ad-container-paraati margin-top1 hidden-xs" data-maxwidth="1020">
                <script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-parade-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-1');</scr" + "ipt><scr" + "ipt src='https://asynchelper.alma-amr.net/timeout.php?timeout=1000000'></scr" + "ipt></div>");
}
</script>            </div>
        
                    <div class="ad-container ad-container-mobile mainos-fluid-container margin-top1 visible-xs" data-maxwidth="300">
                <!-- Appnexus: ROS - Monikanavainen -->
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-interstitial-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-interstitial-1');</scr" + "ipt></div>");
}
</script>

<!-- Appnexus: ROS - Ylä -->
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-parade-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-1');</scr" + "ipt></div>");
}
</script>            </div>
        
    </div>

    <div class="content-wrapper container-fluid">

        <header class="site-header">

            <div class="mobile-heading logo-container visible-xs">
                <a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a>
            </div>

            <div class="desktop-heading hidden-xs">
                <a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a>
                <a class="brand-logo" href="http://www.almamedia.fi/"><img class="alma-logo-top" src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2015/12/06154300/alma-logo-squares.png" alt="Alma Media Oyj"></a>
                <nav class="heading-navi">
                    <ul class=""><li id="menu-item-85724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85724"><a href="http://mainosmyynti.aamulehti.fi/">Mainosmyynti</a></li>
<li id="menu-item-41339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41339"><a href="https://www.aamulehti.fi/tilaa/">Tee tilaus</a></li>
</ul>                </nav>
            </div>

        </header>

    </div>



    <div id="site-wrapper">
        <div id="site-canvas" class="match-content-height-mobile">
            <div class="content-wrapper container-fluid">


                                <div id="offcanvas-menu" class="match-content-height-mobile">

                    <ul><li id="menu-item-12841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12841"><a href="#">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-1394958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394958"><a href="https://www.aamulehti.fi/uutiset/">Uutiset</a></li>
	<li id="menu-item-40017" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-40017"><a href="https://www.aamulehti.fi/aihe/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-1394961" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1394961"><a href="https://www.aamulehti.fi/aihe/tampere/">Tampere</a></li>
	<li id="menu-item-1397475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397475"><a href="https://www.aamulehti.fi/ulkomaat/">Ulkomaat</a></li>
	<li id="menu-item-1394966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394966"><a href="https://www.aamulehti.fi/hyvaelama/">Hyvä elämä</a></li>
	<li id="menu-item-12833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12833"><a href="https://www.aamulehti.fi/urheilu/">Urheilu</a></li>
	<li id="menu-item-12834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12834"><a href="https://www.aamulehti.fi/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-1394965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394965"><a href="https://www.aamulehti.fi/viihde/">Viihde</a></li>
	<li id="menu-item-12837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12837"><a href="https://www.aamulehti.fi/paakirjoitukset/">Pääkirjoitukset</a></li>
	<li id="menu-item-1394962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394962"><a href="https://www.aamulehti.fi/mielipiteet/">Mielipiteet</a></li>
	<li id="menu-item-41336" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-41336"><a href="https://www.aamulehti.fi/aihe/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-86837" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-86837"><a href="https://www.aamulehti.fi/aihe/terveys/">Terveys</a></li>
	<li id="menu-item-33722" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33722"><a href="https://www.aamulehti.fi/aihe/tiede/">Tiede</a></li>
	<li id="menu-item-33723" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33723"><a href="https://www.aamulehti.fi/aihe/pilapiirrokset/">Pilapiirrokset</a></li>
	<li id="menu-item-1358258" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1358258"><a href="https://www.aamulehti.fi/aihe/100-vuotta-sitten/">100 vuotta sitten</a></li>
	<li id="menu-item-45587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45587"><a href="https://www.aamulehti.fi/rss-syotteet/">RSS</a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13174"><a href="https://www.aamulehti.fi/saaennuste/">Sääennuste</a></li>
</ul>
</li>
<li id="menu-item-94055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94055"><a href="https://www.aamulehti.fi/100tuoreinta/">100 tuoreinta</a></li>
<li id="menu-item-42846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="https://www.aamulehti.fi/videot/">Klippi</a></li>
<li id="menu-item-40324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40324"><a href="https://www.aamulehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-1372577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372577"><a href="https://www.aamulehti.fi/moro/">Moro</a></li>
<li id="menu-item-12849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12849"><a href="#">Lisää</a>
<ul class="sub-menu">
	<li id="menu-item-14387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14387"><a href="http://aamulehti.menoinfo.fi/">Menoinfo</a></li>
	<li id="menu-item-1356412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356412"><a href="https://www.aamulehti.fi/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
	<li id="menu-item-1340659" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1340659"><a href="https://www.aamulehti.fi/aihe/visat/">Visat</a></li>
	<li id="menu-item-14381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14381"><a href="http://kuvakisa.ning.com">Kuvakisa</a></li>
	<li id="menu-item-45586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45586"><a href="https://www.aamulehti.fi/fingerpori/">Fingerpori</a></li>
	<li id="menu-item-12851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12851"><a href="https://www.aamulehti.fi/arkisto/">Arkisto</a></li>
	<li id="menu-item-39657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39657"><a href="https://www.aamulehti.fi/tyopaikat/">Työpaikat</a></li>
	<li id="menu-item-14383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14383"><a href="http://mediamyynti.aamulehti.fi/">Mainosmyynti</a></li>
	<li id="menu-item-33792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33792"><a href="https://www.aamulehti.fi/palaute/">Palaute</a></li>
	<li id="menu-item-1334375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334375"><a href="https://www.aamulehti.fi/uutisvinkki/">Uutisvinkki</a></li>
	<li id="menu-item-1366510" class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1366510"><a href="https://www.aamulehti.fi/aihe/unelmakoti-italiassa/">Unelmakoti Italiassa</a></li>
</ul>
</li>
<li id="menu-item-34784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34784"><a href="#">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-39083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39083"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti">Asiakaspalvelu</a></li>
	<li id="menu-item-39084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39084"><a href="https://www.aamulehti.fi/tilaa/">Tilaa Aamulehti</a></li>
	<li id="menu-item-39085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39085"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/kanta-asiakasedut/">Kanta-asiakasedut</a></li>
	<li id="menu-item-39086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39086"><a title="asiakaspalvelu" href="https://tilausmuutokset.asiakaspalvelu.almamedia.fi/alma/pysyva_osmuutos?p=aamulehti">Osoitteenmuutos</a></li>
	<li id="menu-item-39096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39096"><a href="http://ilmoita.aamulehti.fi">Jätä ilmoitus</a></li>
	<li id="menu-item-39097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39097"><a href="http://mainosmyynti.aamulehti.fi">Mainosmyynti</a></li>
	<li id="menu-item-39087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/asiakastuki/yhteystiedot/">Yhteystiedot</a></li>
	<li id="menu-item-40015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40015"><a href="https://www.aamulehti.fi/palaute/">Palaute</a></li>
</ul>
</li>
</ul>
                    <div class="offcanvas-search">
                        
<form action="https://www.aamulehti.fi" class="input-group">
    <input name="s" id="s" type="text" class="form-control" placeholder="Hae sanoilla..." value="">
    <span class="input-group-btn">
        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
    </span>
</form>
                    </div>
                </div>

                <div id="main-navigation" class="main-navi-container clearfix">
                    <nav class="main-navi col-xs-12">

                                                <ul class="nav nav-pills mobile-nav">
                            <li class="menu-toggle"><a class="toggle-offcanvas-menu" href="#"><i class="fa fa-reorder"></i>&nbsp;Valikko</a></li>
                            
<li class="signin dropdown">

    
        <a role="button" class="login" href="/kirjaudu/"><i class="fa fa-user"></i>Kirjaudu sisään</a>

    </li>
                        </ul>

                                                <ul class="nav navbar-left nav-pills main-navi-menu desktop-nav"><li><a href="https://www.aamulehti.fi"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12841"><a href="#" data-submenu="12841">Pääaiheet</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94055"><a href="https://www.aamulehti.fi/100tuoreinta/" data-submenu="94055">100 tuoreinta</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42846"><a href="https://www.aamulehti.fi/videot/" data-submenu="42846">Klippi</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40324"><a href="https://www.aamulehti.fi/nakoislehti/" data-submenu="40324">Näköislehti</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372577"><a href="https://www.aamulehti.fi/moro/" data-submenu="1372577">Moro</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12849"><a href="#" data-submenu="12849">Lisää</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34784"><a href="#" data-submenu="34784">Asiakaspalvelu</a></ul>
                                                <ul class="nav navbar-right nav-pills main-navi-menu desktop-nav">
                            <li><a id="search-button" href="#" data-submenu="search" class="toggle-dropdown-menu-search"><i class="fa fa-search"></i>&nbsp;Hae</a></li>
                            
<li class="signin dropdown">

    
        <a role="button" class="login last-button-login" href="/kirjaudu/"><i class="fa fa-user"></i>Kirjaudu sisään</a>

    </li>
                        </ul>


                    </nav>

                                        <div class="main-menu-dropdowns clearfix">

                        <div id="submenu-12841" class="dropdown-menu pääaiheet">  <div class="row">      <div class="col-sm-12">          <ul class="menu-items">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394958"><a href="https://www.aamulehti.fi/uutiset/" data-submenu="1394958">Uutiset</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-40017"><a href="https://www.aamulehti.fi/aihe/pirkanmaa/" data-submenu="40017">Pirkanmaa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1394961"><a href="https://www.aamulehti.fi/aihe/tampere/" data-submenu="1394961">Tampere</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397475"><a href="https://www.aamulehti.fi/ulkomaat/" data-submenu="1397475">Ulkomaat</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394966"><a href="https://www.aamulehti.fi/hyvaelama/" data-submenu="1394966">Hyvä elämä</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12833"><a href="https://www.aamulehti.fi/urheilu/" data-submenu="12833">Urheilu</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12834"><a href="https://www.aamulehti.fi/kulttuuri/" data-submenu="12834">Kulttuuri</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394965"><a href="https://www.aamulehti.fi/viihde/" data-submenu="1394965">Viihde</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12837"><a href="https://www.aamulehti.fi/paakirjoitukset/" data-submenu="12837">Pääkirjoitukset</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394962"><a href="https://www.aamulehti.fi/mielipiteet/" data-submenu="1394962">Mielipiteet</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-41336"><a href="https://www.aamulehti.fi/aihe/kolumnit/" data-submenu="41336">Kolumnit</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-86837"><a href="https://www.aamulehti.fi/aihe/terveys/" data-submenu="86837">Terveys</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33722"><a href="https://www.aamulehti.fi/aihe/tiede/" data-submenu="33722">Tiede</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-33723"><a href="https://www.aamulehti.fi/aihe/pilapiirrokset/" data-submenu="33723">Pilapiirrokset</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1358258"><a href="https://www.aamulehti.fi/aihe/100-vuotta-sitten/" data-submenu="1358258">100 vuotta sitten</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45587"><a href="https://www.aamulehti.fi/rss-syotteet/" data-submenu="45587">RSS</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13174"><a href="https://www.aamulehti.fi/saaennuste/" data-submenu="13174">Sääennuste</a>          </ul>      </div>  </div></div><div id="submenu-12849" class="dropdown-menu lisää">  <div class="row">      <div class="col-sm-12">          <ul class="menu-items">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14387"><a href="http://aamulehti.menoinfo.fi/" data-submenu="14387">Menoinfo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356412"><a href="https://www.aamulehti.fi/kaupallinen-yhteistyo/" data-submenu="1356412">Kaupallinen yhteistyö</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1340659"><a href="https://www.aamulehti.fi/aihe/visat/" data-submenu="1340659">Visat</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14381"><a href="http://kuvakisa.ning.com" data-submenu="14381">Kuvakisa</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45586"><a href="https://www.aamulehti.fi/fingerpori/" data-submenu="45586">Fingerpori</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12851"><a href="https://www.aamulehti.fi/arkisto/" data-submenu="12851">Arkisto</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39657"><a href="https://www.aamulehti.fi/tyopaikat/" data-submenu="39657">Työpaikat</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14383"><a href="http://mediamyynti.aamulehti.fi/" data-submenu="14383">Mainosmyynti</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33792"><a href="https://www.aamulehti.fi/palaute/" data-submenu="33792">Palaute</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1334375"><a href="https://www.aamulehti.fi/uutisvinkki/" data-submenu="1334375">Uutisvinkki</a>	<li class="menu-item menu-item-type-post_type menu-item-object-aihe menu-item-1366510"><a href="https://www.aamulehti.fi/aihe/unelmakoti-italiassa/" data-submenu="1366510">Unelmakoti Italiassa</a>          </ul>      </div>  </div></div><div id="submenu-34784" class="dropdown-menu asiakaspalvelu">  <div class="row">      <div class="col-sm-12">          <ul class="menu-items">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39083"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti" data-submenu="39083">Asiakaspalvelu</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39084"><a href="https://www.aamulehti.fi/tilaa/" data-submenu="39084">Tilaa Aamulehti</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39085"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/kanta-asiakasedut/" data-submenu="39085">Kanta-asiakasedut</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39086"><a title="asiakaspalvelu" href="https://tilausmuutokset.asiakaspalvelu.almamedia.fi/alma/pysyva_osmuutos?p=aamulehti" data-submenu="39086">Osoitteenmuutos</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39096"><a href="http://ilmoita.aamulehti.fi" data-submenu="39096">Jätä ilmoitus</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39097"><a href="http://mainosmyynti.aamulehti.fi" data-submenu="39097">Mainosmyynti</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39087"><a title="asiakaspalvelu" href="https://asiakaspalvelu.almamedia.fi/aamulehti/asiakastuki/yhteystiedot/" data-submenu="39087">Yhteystiedot</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40015"><a href="https://www.aamulehti.fi/palaute/" data-submenu="40015">Palaute</a>          </ul>      </div>  </div></div>
                                                <div id="submenu-search" class="dropdown-menu search">
                            <div class="row">
                                <div class="col-xs-12 col-sm-8 col-sm-offset-2">
                                    
<form action="https://www.aamulehti.fi" class="input-group">
    <input name="s" id="s" type="text" class="form-control" placeholder="Hae sanoilla..." value="">
    <span class="input-group-btn">
        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
    </span>
</form>
                                </div>
                            </div>
                        </div>

                                                <div id="submenu-login" class="dropdown-menu login">
                            <div class="row">
                                <div class="col-sm-12">
                                    
<ul class="menu-items text-right login-menu-desktop">
        <li class="menu-item">
    	<form method="POST" onsubmit="eraseCookie('IPLoginCheckDone');return true"><input type="submit" name="tuju_logout" id="tuju_logout" value="Kirjaudu ulos" /></form>
    </li>

    <li class="menu-item"><a href="/omat-tiedot/">Omat tiedot</a></li>
</ul>
                                </div>
                            </div>
                        </div>

                    </div>

                </div>
            </div> <!-- end container -->

                        <script> window.AlmaNav.init(); </script>

            <div class="content-wrapper container-fluid" id="kahva-notification" style="display: none">
                <div class="notice">
                    Kaikki Aamulehti.fi:n sisällöt ovat nyt käytössä maksutta. Tervetuloa!                </div>
            </div>

                <input id="ajaxParams" type="hidden" data-ajaxurl="https://www.aamulehti.fi/ajax/" data-paper="aamulehti" data-postid="1423094" data-origid="200624315">

        <div class="content-wrapper container-fluid">

    <div class="row">

        <div class="col-sm-12 main-column top">

            <div class="ad-area-left clearfix">
	<div class="mainos-fluid-container ad-container match-content-height" data-maxwidth="160">
	<div class="ad-div">
<div id="almad-skyscraper-1">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-1');
	</script>
</div>

<div id="almad-skyscraper-2">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-2');
	</script>
</div>

<div id="almad-skyscraper-3">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-3');
	</script>
</div>

<div id="almad-skyscraper-4">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-4');
	</script>
</div>

<div id="almad-skyscraper-5">
	<script type="text/javascript">
		window.ALMA.ad.loadAd('almad-skyscraper-5');
	</script>
</div>
</div>
	  <div class="padding-btm2"></div>
	</div>
</div>

            <div class="row margin-btm1">

                <div id="article-content-js" class="main-content-area col-sm-8 article-content border-right">

                    <div class="column-item-container">   <a class="topic-link" href="http://www.aamulehti.fi/aihe/kolumnit/">Kolumnit</a>   <div class="column-item margin-btm2">       <div class="content"><h1 class="heading--main margin-btm1">@RealJeesusKristus</h1></div>       <div class="image-container">    <img class="featured-image img-responsive" src="https://d3ncwv2e9zpfbf.cloudfront.net/200373718-320x180.jpg" alt="@RealJeesusKristus"></div>   </div>   
<span class="post-meta ">
<span class="category">Pääkirjoitukset</span>24.12. <i class="fa fa-clock-o"></i> 07.30 </span>   <div class="sidebar-social"><ul class="socialcount socialcount-large"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315" target="_blank" title="Jaa Facebookissa"><i class="fa fa-facebook"></i><span class="count"></span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=@RealJeesusKristus;url=http://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315" target="_blank" title="Jaa Twitterissä"><i class="fa fa-twitter"></i><span class="count"></span></a></li><li class="whatsapp hidden whatsapp-hide"><a href="whatsapp://send?text=@RealJeesusKristus http://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315" target="_blank" title="Jaa WhatsAppilla"><i class="fa fa-whatsapp"></i><span class="count"></span></a></li><!--<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315" title="Jaa LinkedInissä"><i class="fa fa-linkedin"></i><span class="count">&nbsp;</span></a></li>--><!--<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315" target="_blank" title="Jaa Google +:ssa"><i class="fa fa-google"></i><span class="count">&nbsp;</span></a></li> --></ul></div>      <h2 class="heading--secondary">Kolumni: Jos Jeesus olisi Twitterissä, miten hän olisi suhtautunut vuoteen 2017?</h2></div><div class="author-info-container"><span class="author--main">Minna Kurki</span><span class="description--main"> </span></div>
<div class="content--main">
<p><span class="standout">20. tammikuuta:</span><span class="standout">Donald Trump</span> vannoo virkavalansa Yhdysvaltain 45. presidenttinä.</p>
<p>Jeesus Kristus (@RealJeesusKristus) klo 23.23: </p>
<p><span class="emphasis">@RealDonaldTrump virkaanastujaispuheessaan: "Kymmenet miljoonat teistä muodostivat historiallisen liikkeen, jollaista maailma ei ole koskaan aiemmin nähnyt." Hah. #rontti2miljardiaseuraajaa#inyourface</span></p>
<p><span class="standout">27. tammikuuta:</span> Donald Trump allekirjoittaa tiettyjen muslimimaiden kansalaisia koskevan maahantulokiellon.</p>
<p><span class="emphasis">"Kaikki, minkä tahdotte ihmisten tekevän teille, tehkää te heille." #kuinkavaikeasääntötämäoikeinon?</span></p>
<p><span class="standout">1. maaliskuuta:</span> Samaa sukupuolta olevat voivat mennä naimisiin myös Suomessa.</p>
<p><span class="emphasis">"Rakkaus ei tee lähimmäiselle mitään pahaa." #onnea#tasa-arvoinenavioliitto#suurinniistäonrakkaus</span></p>
<p><span class="standout">11. maaliskuuta:</span> YK varoittaa aliravitsemuksen ja nälänhädän uhkaavan yli 200 miljoonaa ihmistä Jemenissä, Somaliassa, Etelä-Sudanissa ja Nigeriassa.</p>
<p><span class="emphasis">Viisi leipää ja kaksi kalaa. Jäi vielä ylikin. #täysinratkaistavissa#yrittäkääedes</span></p>
<p><span class="standout">29. toukokuuta:</span> Presidentti <span class="standout">Sauli Niinistö</span> kertoo lähtevänsä ehdolle toiselle kaudelle, mutta kokoomuksen sijaan kansanliikkeen ehdokkaana. </p>
<p><span class="emphasis">Jjjaaa opetuslapset, jos olivat 18 ja äänioikeutettuja, tulivat täytetyiksi ilolla ja Pyhällä Hengellä. #kansanliike#jokukompleksimenossa?</span></p>
<p><span class="standout">1. kesäkuuta:</span> Donald Trump ilmoittaa Yhdysvaltain vetäytyvän Pariisin ilmastosopimuksesta.</p>
<p><span class="emphasis">Aika korkeitten vetten päällä saa kohta kävellä. #ilmastonmuutos#eiuskonasia#realnews</span></p>
<p><span class="standout">10. kesäkuuta:</span> Perussuomalaiset valitsee puheenjohtajakseen <span class="standout">Jussi Halla-ahon</span>.</p>
<p><span class="emphasis">Hei, oletteko kuulleet tän: Mies ja 12 opetuslasta kävivät illalliselle...#perussuomalaiset#juudas#suudelma</span></p>
<p><span class="standout">29. kesäkuuta:</span> Perustuslakivaliokunta patistaa soten valinnanvapausesityksen uuteen käsittelyyn.</p>
<p><span class="emphasis">Tämähän on kuin Raamattua tehtäisiin. Tarkistamattomia puheita ja ristiriitaisuuksia. #sote#iisakinkirkko#ottakaanytmalliajomuualta</span></p>
<p><span class="standout">1. heinäkuuta: </span>Metallimusiikin Tuska-festivaali järjestetään 20. kerran. </p>
<p><span class="emphasis">MOOOSH! SWOOOOSH! YEAH BABY!!!! #pitkätukka</span></p>
<p><span class="standout">31. elokuuta:</span> Susijengi kaataa Ranskan jatkoajalla.</p>
<p><span class="emphasis">Miettikää, jos sudet olisi jätetty luomatta ja arkin kyydistä. #susijengi#seitsemänpäivää#mydad#nooa</span></p>
<p><span class="standout">15. lokakuuta:</span> Näyttelijä <span class="standout">Alyssa Milano</span> pyytää Twitterissä kaikkia seksuaalista ahdistelua kokeneita naisia vastaamaan viestiinsä "me too", minuakin.</p>
<p><span class="emphasis">Tyypit hei: "Jos sinun oikea kätesi viettelee sinua, hakkaa se poikki ja heitä luotasi." Ei tarvitse ottaa kirjaimellisesti mutta YMMÄRTÄNETTE POINTIN. </span></p>
<p><span class="standout">6. joulukuuta:</span> Donald Trump päättää julistaa Jerusalemin Israelin pääkaupungiksi.</p>
<p><span class="emphasis">Via Donaldrosa. #rauhaa#huviksenisielläristilläroikkunut</span></p>
<p><span class="standout">24. joulukuuta: </span>Kristitty maailma hiljenee joulunviettoon.</p>
<p><span class="emphasis">”Alammeko unohtaa joulun todellisen tarkoituksen? Tiedättehän, joulupukin syntymisen?” ;) (Bart Simpson) #nöyräjahäkeltynyt#oottete#lämpöäjarakkautta!</span></p>
<p><span class="emphasis--small">Kirjoittaja on Aamulehden artikkelitoimittaja.</span></p></div><div class="rns"></div><script type="text/javascript">(function() { window.rnsData = { apiKey: "h4sxamrn0yzsstfn",title: "@RealJeesusKristus",author: "Minna Kurki",date: "2017-12-22T10:38:23",categories: ["paakirjoitukset"],tags: ['Aamulehti mallilukijat/Elina Peltoniemi, 40', 'Aamulehti mallilukijat/Emma-Petra Villiluumu, 23', 'Aamulehti mallilukijat/Jari-Pekka Virtanen, JP, 51', 'Aamulehti mallilukijat/Pertti Koskinen, 72', 'Aamulehti mallilukijat/Tuula Thurén, 64', 'Aamulehti mallilukijat/Ville Rintala, 34', 'Juttutyyppi/Kolumni', 'Leiki/Jeesus Kristus', 'Leiki/Kristinusko', 'Leiki/Kristinuskon Jumala', 'Leiki/Länsimaiset uskonnot', 'Leiki/Raamattu', 'Leiki/Uskonnolliset kirjat ja kirjoitukset', 'Leiki/Uskonnot', 'Leiki/Uskonto', 'Leiki/Uuden testamentin henkilöt', 'Oma/Donald Trump', 'Oma/Twitter', 'Pääasiasana/Kolumnit', 'Vaikutelmat/Uniikki'],ga: "aamulehti.send"};var s = document.createElement("script");s.src = "https://reactandshare.azureedge.net/plugin/rns.js"; document.body.appendChild(s);}()); </script>
                    <hr>

                    <div class="margin-btm2 border-bottom hidden-xs"><div class="clearfix ad-container mainos-fluid-container ad-container-jattiboksi" data-maxwidth="468"><!-- Aamulehti jättiboksi 468x400 -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-widerectangle-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-widerectangle-1');</scr" + "ipt></div>");
}
</script>
</div></div></div><div class="margin-btm2 border-bottom visible-xs"><div class="clearfix ad-container ad-container-mobile mainos-fluid-container" data-maxwidth="300"><!-- Appnexus: ROS - Keski -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-parade-2\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-2');</scr" + "ipt></div>");
}
</script>
</div></div></div>

<section id="comments" class="comments-container margin-top2">

    
    <div class="comments-list-container margin-btm2">

    
        <h2 class="comments-count margin-btm1">Kommentit (1)</h2>

    
    
    
        <ul id="comments-list" class="comments-list" data-offset="2">
    <li class="comment even thread-even depth-1" id="comment-493988">

        <div class="comment-container clearfix">

            <span class="comment_author">Nimetön</span>

            <span class="comment"><p>Lukijoille on myös tarpeen antaa ohjeita Twitterin ymmärtämiseen ja nykyisten juttujen tulkintaan. Tässä hyvä ohje: &#8221;Varokaa vääriä profeettoja. He tulevat lampaiden vaatteissa, mutta sisältä he ovat raatelevia susia&#8221; ( Matteus 7:15).</p>
</span>

                    <div class="post-meta">
            <span class="date">24.12.2017 | 09:50</span>
| <a href="#report_comment_493988" class="gen_report_comment">Ilmoita asiaton kommentti.</a>
        </div>

            <div class="comment_report_dialog" id="comment_report_dialog_493988" style="display: none;">
                <hr class="top_hr">
                <form method="post" action="" id="grc_report_comment_form_493988" class="grc_report_comment_form" name="grc_report_comment_form">
                    <p class="report_header">Ilmoita asiattomasta kommentista</p>
                    <input type="hidden" name="report_comment_postid" value="1423094" />
                    <input type="hidden" name="report_comment_id" value="493988" />
                    <input type="hidden" name="report_comment_comment" value="<p>Lukijoille on myös tarpeen antaa ohjeita Twitterin ymmärtämiseen ja nykyisten juttujen tulkintaan. Tässä hyvä ohje: &#8221;Varokaa vääriä profeettoja. He tulevat lampaiden vaatteissa, mutta sisältä he ovat raatelevia susia&#8221; ( Matteus 7:15).</p>
" />

                    <textarea name="comment_reporter_report" class="margin-btm1 comment-field form-control" placeholder="Kirjoita perustelu.."></textarea>

                    <input class="form-control margin-btm1" type="email" name="comment_reporter_email" placeholder="Email:"/>

                    <div class="captchaHolder margin-btm1"></div>

                    <input type="tel" class="captchaInput form-control margin-btm1" name="captchaInput" placeholder="Kirjoita merkit tähän"/>

                    <input type="hidden" name="action" value="gen_report_comment_submit" />
                    <div style="display:none" class="comrep-error report-error notification-box notification error">
                        <p>Tekstikenttä on tyhjä.</p>
                    </div>
                    <div style="display:none" class="comrep-error captcha-error notification-box notification error">
                        <p>Tarkista syöttämäsi merkit.</p>
                    </div>
                    <div style="display:none" class="comrep-error email-error notification-box notification error">
                        <p>Tarkista sähköpostiosoite.</p>
                    </div>
                    <div style="display:none" class="comrep-error success-error notification-box notification error">
                        <p>Virhe kommentin ilmoituksessa.</p>
                    </div>
                    <input id="sendInput" class="btn btn-default margin-btm1" type="submit" name="grc_send_comment_report" value="Lähetä ilmoitus" />
                </form>
            </div>
            <div style="display:none;" id="comment_report_ok_493988" class="cta comment_report_ok">
                <div class="notification-box notification success comrep-success">
                    <p>Ilmoituksesi on vastaanotettu. Moderaattori tarkistaa viestin sisällön mahdollisimman pian.</p>
                </div>
            </div>

<div class="comment-replies-container">
</div>
        </div>

    </li>
        </ul>

    
        <div class="row">

            
            
                
                <div id="add-comments-button-container" class="col-sm-6 col-sm-offset-3">
                    <button id="add-comment-button" type="button" class="btn btn-default btn-lg btn-block margin-top1">Kommentoi</button>
                </div>

            
        </div>

    </div>




    
    <div id="comment-write-form"class="comment-write margin-btm2 hide-before-click">

        <h2 class="margin-btm1">Kirjoita kommentti</h2>

        <div class="margin-btm2 comment-hint"><p>Perustele, kirjoita selkeästi, älä vähättele ihmisiä, ÄLÄ HUUDA. Pysy aiheessa ja muista käytöstavat. Kommentit luetaan ja tarvittaessa muokataan ennen julkaisua.</p><p>Meillä on nollatoleranssi alatyyliselle ilmaisulle, henkilöön käyvälle arvostelulle ja vihamielisyydelle. Emme julkaise kommentteja, joiden ainoa sisältö on negatiivinen mielipide vailla perusteluja. Jätämme julkaisematta myös ne kommentit, joissa ei lainkaan piitata oikeinkirjoituksesta kuten isoista alkukirjaimista tai välilyönneistä.</p><p>Kiitos etukäteen rakentavasta kommentistasi!</p></div>

        
            <form action="https://www.aamulehti.fi/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">

                
                    <p><input class="form-control" type="text" name="author" id="comment-author"  placeholder="Nimi (ei pakollinen) "/></p>

                
                <p><textarea class="margin-btm1 comment-field form-control" name="comment" id="comment-text" placeholder="Kerro uusi näkökulma, uutta tietoa tai uusia havaintoja. Ole perustellusti samaa tai eri mieltä." ></textarea></p>
                <p><input class="btn btn-default margin-top1" name="submit" type="submit" id="comment-submit" value="Lähetä &rarr;" /><input type='hidden' name='comment_post_ID' value='1423094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

                <input type="hidden" name="url_after_post" value="https://www.aamulehti.fi/paakirjoitukset/realjeesuskristus-200624315/?sent=true#comments">

                <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>
            </form>

        
    </div>


</section>

                                        <div class="visible-xs">
                                <section class="luetuimmat-widget most-read-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="luetuimmatajax-13"></section>
        <script>
            var params = JSON.parse('{"action":"luetuimmat","widgetID":"luetuimmatajax-13","params":[],"ttl":579,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":["initTabs"]}');
            window.Widgets.load(params);
        </script>
            <section class="recents-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="tuoreimmat-12"></section>
        <script>
            var params = JSON.parse('{"action":"tuoreimmat","widgetID":"tuoreimmat-12","params":[],"ttl":303,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
                        </div>

                    <!-- Appnexus: Mobiiliadvertoriaali -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport === "mobile"){
document.write("<div id=\"almad-advertorial-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-advertorial-1');</scr" + "ipt></div>");
}
</script>
</div>
<div id="himmeli-divider" class="divider not-empty margin-btm2 himmeli-hide">
            <h4 class="himmeli-tail-heading">Pääaiheet</h4>
    </div>

<section id="himmeli_tail_posts" class="margin-btm1 main-column himmeli-hide" data-aiheid="10299" data-himid="1423094" data-ajaxurl="https://www.aamulehti.fi/ajax/">

	
</section>

<script type="text/javascript">

    (function($) {

        var himmeliDivider          = $('#himmeli-divider');
        var himmeliPostsContainer   = $('#himmeli_tail_posts');
        var hID                     = himmeliPostsContainer.data('himid');
        var ajaxurl                 = himmeliPostsContainer.data('ajaxurl');
        var aiheId                  = himmeliPostsContainer.data('aiheid');

        var himmeliData = {
            action  : 'himmeliTail',
            hp_ID  : hID,
            aiheId: aiheId
          };

        $.ajax({
            url: ajaxurl,
            data: himmeliData,
            type: "GET",
            beforeSend: function(xhr) {
                xhr.setRequestHeader('EXPIRE', '309');
            },
            success: function(response) {

                if (typeof response != 'object') {
                    response = JSON.parse(response);
                }

                if ( response.success ) {
                    himmeliPostsContainer.append(response.data.posts);
                    himmeliDivider.addClass('fadein');
                    himmeliPostsContainer.addClass('fadein');
                    window.AlmaMain.lazyLoadImages(himmeliPostsContainer);
                } else {
                    console.log('Error in getting Himmeli posts: ' + response.data.msg );
                }
            },
            error: function() {
                console.log('Error in getting Himmeli posts.');
            }
        });

    })(jQuery);

</script>
<div class="ad-container mainos-fluid-container hidden-xs" data-maxwidth="699"><div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-marketplace-1\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-1');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-2\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-2');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-3\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-3');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-4\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-4');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-5\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-5');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-6\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-6');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-7\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-7');</scr" + "ipt></div>");
document.write("<div id=\"almad-marketplace-8\" class=\"myyntiruutu\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-marketplace-8');</scr" + "ipt></div>");
}
</script>
</div>

<script>
  jQuery(".myyntiruutu").css("width","24%");
  jQuery(".myyntiruutu iframe").css("width","100%");
  jQuery(".myyntiruutu iframe").contents().find("img").css("width","100%");
  jQuery(".myyntiruutu iframe").contents().find("img").css("height","auto");
  jQuery(".myyntiruutu iframe").contents().find("img").css("max-height","200px");
</script></div><div id="leiki_aamulehti3"></div>
<script>
var _leikiw = _leikiw || [];
_leikiw.push({
  elementId: 'leiki_aamulehti3',
  name: 'aamulehti3',
  server: '//kiwi5.leiki.com/focus'
});

(function() {
  var t = new Date().getTime(); t -= t % (1000*60*60*24*30);
  var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
  l.src = '//kiwi5.leiki.com/focus/widgets/loader/loader-min.js?t='+t;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
})();

</script>	<div class="row hidden-xs">

		<div class="col-xs-12 ad-widget-container" data-maxwidth="699">

						
		</div>

	</div>

                </div>

                <div class="col-sm-4 sidebar">

                    <section>

<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><!-- Aamulehti boksi 1 300x250 -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-rectangle-1\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-rectangle-1');</scr" + "ipt></div>");
}
</script>
</div>

<!-- Aamulehti boksi 2 300x250 -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-rectangle-2\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-rectangle-2');</scr" + "ipt></div>");
}
</script>
</div></div>

</section>

	        <section class="topic-item-container pitkaosastonosto-widget widget-hide overflow-hidden" id="pitkaosastonostoajax-20"></section>
        <script>
            var params = JSON.parse('{"action":"PitkaosastoNosto","widgetID":"pitkaosastonostoajax-20","params":{"postId":1423094},"ttl":590,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
            <section class="luetuimmat-widget most-read-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="luetuimmatajax-15"></section>
        <script>
            var params = JSON.parse('{"action":"luetuimmat","widgetID":"luetuimmatajax-15","params":[],"ttl":579,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":["initTabs"]}');
            window.Widgets.load(params);
        </script>
            <section class="recents-widget list-widget widget margin-btm2 widget-hide overflow-hidden" id="tuoreimmat-13"></section>
        <script>
            var params = JSON.parse('{"action":"tuoreimmat","widgetID":"tuoreimmat-13","params":[],"ttl":303,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
    
<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><div class="ad-div">
<!-- Aamulehti boksi 300x250 (sisältömyynti) -->
<script type="text/javascript">
if (window.viewport !== "mobile"){
document.write("<div id=\"almad-rectangle-3\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-rectangle-3');</scr" + "ipt></div>");
}
</script>
</div></div>
	        <section class="topic-item-container pitkaosastonosto-widget widget-hide overflow-hidden" id="pitkaosastonostoajax-8"></section>
        <script>
            var params = JSON.parse('{"action":"PitkaosastoNosto","widgetID":"pitkaosastonostoajax-8","params":{"postId":1423094},"ttl":590,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
            <section class="topic-item-container sponsoroidutvideotnosto-widget" id="sponsoroidutvideotnosto_ajax-3"></section>
        <script>
            var params = JSON.parse('{"action":"sponsoroidutvideotNosto","widgetID":"sponsoroidutvideotnosto_ajax-3","params":[],"ttl":"593","ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
    
<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><script type="text/javascript" id="s_9e2d4ab6357342bb3121ccf2b6bf6093">
if (window.viewport !== "mobile"){
(function (){
     var e = document.createElement('script');
     e.type = 'text/javascript';
     var a='_9e2d4ab6357342bb3121ccf2b6bf6093';
     e.src = 'https://jainos.fi/adsite/AdWindow.htm?tid=b4934de4307f80969fd456bc476f1a29&aw='+a;
     e.async = true;
     e.charset="utf-8";
     var s = document.getElementById("s"+a);
     var d= document.createElement('div');
     d.id="aw"+a;
     s.parentNode.insertBefore(d, s);
     d.appendChild(e);
}());
}
</script></div>
	        <section class="topic-item-container kolumninosto-widget widget-hide overflow-hidden" id="kolumninostoajax-3"></section>
        <script>
            var params = JSON.parse('{"action":"kolumninosto","widgetID":"kolumninostoajax-3","params":[],"ttl":567,"ajaxurl":"https:\/\/www.aamulehti.fi\/ajax\/","callbacks":[]}');
            window.Widgets.load(params);
        </script>
    
<div class="mainos-fluid-container ad-container ad-container-mobile hidden-xs" data-maxwidth="300"><div class="ad-container text-center"><iframe width="100%" height="250" frameborder="0" align="middle" src="https://monster.almamedia.fi/aineistot/maakuntalehdet/aamulehti/banner/tyopaikat_300x250.php" scrolling="no"></iframe></div><div>&nbsp;</div>
</div>

<div class="ad-widget-container" data-maxwidth="300">
	</div>


                </div>

                <div class="col-xs-12 visible-xs">

                    <div class="ad-container ad-container-mobile mainos-fluid-container" data-maxwidth="300"><!-- Appnexus: ROS - Ala -->
<div class="ad-div">
<script type="text/javascript">
if (window.viewport === "mobile"){
	document.write("<div id=\"almad-parade-3\"><scr" + "ipt type='text/javascript'>window.ALMA.ad.loadAd('almad-parade-3');</scr" + "ipt></div>");
}
</script>
</div></div>
                </div>

            </div>

        </div>

    </div>

</div>
            </div>         </div> 
        <footer class="site-footer">
            <div class="content-wrapper container-fluid">
                <div class="row">
                    <div class="content">
                        <div class="column-left">

                            <a class="logo" href="https://www.aamulehti.fi"><img class="al-logo-footer" src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2015/12/08195209/aamulehti_nega_600px.png" alt="Aamulehti" /></a>
                            <p>Itäinenkatu 11, 33210 Tampere<br />
puhelin: 010 665 111 (vaihde)<br />
0800 02030 (uutisvinkki, maksuton numero)<br />
0800 9 6675 (jakeluhäiriöt, maksuton numero)<br />
<a href="https://www.aamulehti.fi/palaute">Palaute</a> Aamulehteen<br />
<a href="https://asiakaspalvelu.almamedia.fi/aamulehti/">Aamulehden asiakaspalvelu<br />
</a><a href="https://asiakaspalvelu.almamedia.fi/aamulehti/asiakastuki/yhteystiedot/">Yhteystiedot</a><br />
<a href="https://asiakaspalvelu.almamedia.fi/aamulehti/kayttoehdot/">Käyttöehdot</a><br />
<a href="http://www.almamedia.fi/tietosuoja">Tietosuoja Alma Mediassa</a><br />
<a href="https://asiakaspalvelu.almamedia.fi/aamulehti/tietosuojaseloste/">Tietosuojaseloste<br />
</a>Käytämme Alma Median sivustoilla evästeitä.<br />
Jatkamalla hyväksyt evästeiden käytön. <a href="http://www.almamedia.fi/tietosuoja">Klikkaa tästä lisätietoa</a>.</p>
                        </div>
                        <div class="column-right">
                            <a class="brand-logo" href="http://www.almamedia.fi/"><img class="alma-logo-footer" src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2015/12/06140747/footer_alma.png" alt="Alma Media Oyj" /></a>

                                                        <p class="margin-btm0"><strong>Tietoa Alma Mediasta:</strong></p>
                            <ul class="footer-menu"><li id="menu-item-12807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12807"><a href="http://www.almamedia.fi/">Yleistietoa Almasta &raquo;</a></li>
<li id="menu-item-12808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12808"><a href="http://www.almamedia.fi/mainostajat/mainostajille">Mainostajille &raquo;</a></li>
<li id="menu-item-12809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12809"><a href="http://www.almamedia.fi/palvelut/alman-palvelut">Yrityspalvelut &raquo;</a></li>
<li id="menu-item-12810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12810"><a href="http://www.almamedia.fi/tyopaikat/alma-tyopaikkana">Alma Työpaikkana &raquo;</a></li>
<li id="menu-item-41582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41582"><a href="http://www.almamedia.fi/yhteystiedot/yhteystieto/alma-aluemedia">Alma Aluemedia &raquo;</a></li>
</ul>                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <span id="adminajax" class="hidden" data-ajaxurl="https://www.aamulehti.fi/ajax/"></span>
        </footer>

            <script type="text/javascript">
        try{jQuery(".img-lazy").unveil(300,function(){jQuery(this).load(function(){this.style.opacity=1})})}catch(t){jQuery(".img-lazy").each(function(t){this.src=this.dataset.src;this.style.opacity=1});console.log(t);}
    </script>
    

<!--googleoff: all-->
<!--noindex-->

<noscript>
  <div class="not-enabled-popup javascript">
      <div class="modal-header">
        <h2><a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a></h2>
      </div>
      <div class="modal-body">
        <h3>Selaimesi Javascript ei ole päällä</h3>
        <p>Sivusto tarvitsee toimiakseen <strong>Javascriptin</strong>.</p>
        <p>Kytke <strong>javascript</strong> päälle selaimesi asetuksista ja yritä uudelleen.</p>
        <p>Ohjeet <strong>javascriptin</strong> päälle kytkemiseen: <a href="http://www.enable-javascript.com/">enable-javascript.com</a></p>
      </div>
  </div>
  <div class="not-enabled-popup-backdrop"></div>
</noscript>

<!--/noindex-->
<!--googleon: all -->

		  <!--googleoff: all-->
		  <!--noindex-->

		  <div id="not-enabled-cookies-popup" style="display: none">
		<div class="not-enabled-popup cookies">
        <div class="header">
          <h2><a class="logo" href="https://www.aamulehti.fi"><img src="https://d17md65w07h7d0.cloudfront.net/aamulehti/content/uploads/2017/12/04090325/Aamulehti_logo_RGB_29x224_%40X2.png" alt="Aamulehti" /></a></h2>
        </div>
        <div class="body">
          <h3>Selaimesi evästeet eivät ole päällä</h3>
          <p>Sivusto tarvitsee toimiakseen <strong>evästeitä ( cookies )</strong>.</p>
          <p>Kytke <strong>evästeet</strong> päälle selaimesi asetuksista ja yritä uudelleen.</p>
        </div>
      </div>
    <div class="not-enabled-popup-backdrop"></div>
	  </div>
	  <script>
    // Articles and premium content will always need cookies
    window.onload = ( function () {
       if(navigator.cookieEnabled === false) {
        document.getElementById("not-enabled-cookies-popup").style.display = "block";
       }
    })();
	  </script>

	  <!--/noindex-->
	  <!--googleon: all -->

	<script type='text/javascript' src='https://www.aamulehti.fi/content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">

                        <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

                        <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    
                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Jaa"></button>

                    <button class="pswp__button pswp__button--fs" title="Koko näytön tila"></button>

                    <button class="pswp__button pswp__button--zoom" title="Lähennä/loitonna"></button>

                                                            <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Edellinen">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Seuraava">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>
<script type='text/javascript' src='https://www.aamulehti.fi/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.aamulehti.fi\/content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aamulehti.fi/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='https://www.aamulehti.fi/wp/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"37bd602487","applicationID":"6819341","transactionName":"ZAQBZEZTDUMCWhdZXl1OIlNAWwxeTEoKXlZfBA==","queueTime":0,"applicationTime":1311,"atts":"SEMWEg5JHhxBWEEKSk4c","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

